<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | UNBK Delapan SMK di Brebes Masih Menumpang</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="UNBK Delapan SMK di Brebes Masih Menumpang" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jateng.metrotvnews.com/peristiwa/GKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854134/MJ723rqhdg.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1522670953" />
<meta property="og:description" content="Delapan SMK masih terkendala peralatan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="UNBK Delapan SMK di Brebes Masih Menumpang" />
<meta itemprop="description" content="Delapan SMK masih terkendala peralatan." />
<meta itemprop="url" content="http://jateng.metrotvnews.com/peristiwa/GKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854134/MJ723rqhdg.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 2 Apr 2018 9:43:40 GMT"/>
<meta http-equiv="last-modified" content="Mon, 2 Apr 2018 9:41:40 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Delapan SMK Masih Terkendala Peralatan." />
<meta name="keywords" content="Ujian, Nasional, UNBK, Delapan, SMK, Di, Brebes, Masih, Menumpang" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/GKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-3']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jateng_gateway_streaming'	: 552,
    'jateng_signature'      : 585,
    'jateng_billboard'      : 440,
		'jateng_showcase1'			: 437,
		'jateng_showcase2'			: 438,
		'jateng_showcase3'			: 505,
		'jateng_showcase4'			: 506,
		'jateng_center1'			: 439,
		'jateng_large_skyscraper' 	: 441
		}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jateng.metrotvnews.com/">Jateng</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jateng</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/zNP0627N-kapolri-kabur-ditanya-soal-cawapres">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854031/35GxMXODr0.jpg?w=110" height="50" alt="Kapolri Kabur Ditanya soal Cawapres"/>
                        </div>
                        <h3> Kapolri Kabur Ditanya soal Cawapres </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/ybJ6E8nb-pemilik-konter-pulsa-desak-menkominfo-mundur">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854082/ti0rdYZp19.jpg?w=110" height="50" alt="Pemilik Konter Pulsa Desak Menkominfo Mundur"/>
                        </div>
                        <h3> Pemilik Konter Pulsa Desak Menkominfo Mundur </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/VNnRj4XN-makarel-kalengan-mengandung-cacing-masih-beredar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853921/7hkRjX8fsq.jpg?w=110" height="50" alt="Makarel Kalengan  Mengandung Cacing Masih Beredar"/>
                        </div>
                        <h3> Makarel Kalengan  Mengandung Cacing Masih Beredar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/8korG25b-kapolri-panglima-tni-jamin-keamanan-pemilu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854018/QX5W29dnmu.jpg?w=110" height="50" alt="Kapolri-Panglima TNI Jamin Keamanan Pemilu"/>
                        </div>
                        <h3> Kapolri-Panglima TNI Jamin Keamanan Pemilu </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/GbmjRwok-polisi-tangkap-pelaku-jual-beli-pupuk-subsidi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854011/owynGv8tQh.jpg?w=110" height="50" alt="Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi"/>
                        </div>
                        <h3> Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/4KZ40y6b-cara-prabowo-dongkrak-elektabilitas-dinilai-mirip-trump">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/01/853700/jUY7iB9wfD.jpg?w=110" height="50" alt="Cara Prabowo Dongkrak Elektabilitas Dinilai Mirip Trump"/>
                        </div>
                        <h3> Cara Prabowo Dongkrak Elektabilitas Dinilai Mirip Trump </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/dN6EoYpK-tanggapi-fadli-zon-surya-paloh-jika-butuh-sosok-putin-tinggal-saja-di-rusia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/31/853429/FypM89gnsA.jpg?w=110" height="50" alt="Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia"/>
                        </div>
                        <h3> Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/yNLdorWN-jokowi-di-mata-gatot-nurmantyo">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/01/853507/KFlWXsmgIY.jpg?w=110" height="50" alt="Jokowi di Mata Gatot Nurmantyo"/>
                        </div>
                        <h3> Jokowi di Mata Gatot Nurmantyo </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/zNAwgPzk-soal-nyapres-gatot-apabila-rakyat-menghendaki-kenapa-tidak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/01/853502/xf8E6AVyte.jpg?w=110" height="50" alt="Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak?"/>
                        </div>
                        <h3> Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak? </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/zNP0yLAN-aria-bima-cuitan-fadli-zon-tidak-menunjukan-kedewasaan-kecerdasan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/31/853431/bK1p9A4FyZ.jpg?w=110" height="50" alt="Aria Bima: Cuitan Fadli Zon Tidak Menunjukan Kedewasaan & Kecerdasan"/>
                        </div>
                        <h3> Aria Bima: Cuitan Fadli Zon Tidak Menunjukan Kedewasaan & Kecerdasan </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jateng.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jateng_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jateng_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854031/35GxMXODr0.jpg?w=110" alt="Kapolri Kabur Ditanya soal Cawapres" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/zNP0627N-kapolri-kabur-ditanya-soal-cawapres">Kapolri Kabur Ditanya soal Cawapres</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854082/ti0rdYZp19.jpg?w=110" alt="Pemilik Konter Pulsa Desak Menkominfo Mundur" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/ybJ6E8nb-pemilik-konter-pulsa-desak-menkominfo-mundur">Pemilik Konter Pulsa Desak Menkominfo Mundur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853921/7hkRjX8fsq.jpg?w=110" alt="Makarel Kalengan  Mengandung Cacing Masih Beredar" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/VNnRj4XN-makarel-kalengan-mengandung-cacing-masih-beredar">Makarel Kalengan  Mengandung Cacing Masih Beredar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854018/QX5W29dnmu.jpg?w=110" alt="Kapolri-Panglima TNI Jamin Keamanan Pemilu" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8korG25b-kapolri-panglima-tni-jamin-keamanan-pemilu">Kapolri-Panglima TNI Jamin Keamanan Pemilu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854011/owynGv8tQh.jpg?w=110" alt="Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/GbmjRwok-polisi-tangkap-pelaku-jual-beli-pupuk-subsidi">Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/01/853720/0Hv8zO7r9I.jpg?w=110" alt="Kongres Kiai Nusantara Dukung Cak Imin Jadi Cawapres 2019" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/0Kv74alN-kongres-kiai-nusantara-dukung-cak-imin-jadi-cawapres-2019">Kongres Kiai Nusantara Dukung Cak Imin Jadi Cawapres 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://jateng.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572491/aNxDh5IUw9.jpg?w=110" alt="Calon Haji Asal Tegal Meninggal Saat Sa`i" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/VNx9yyJb-calon-haji-asal-tegal-meninggal-saat-sa-i">Calon Haji Asal Tegal Meninggal Saat Sa`i</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572562/jTheRo0NUx.jpg?w=110" alt="Lereng Gunung Slamet mulai Krisis Air Bersih" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8koRyeWb-lereng-gunung-slamet-mulai-krisis-air-bersih">Lereng Gunung Slamet mulai Krisis Air Bersih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572573/WoqBQdmv50.jpg?w=110" alt="PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/dN6ODRGb-pn-sleman-sidang-gugatan-praperadilan-penetapan-mahasiswa-papua-jadi-tersangka">PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572581/WQxUgt1Jfu.jpg?w=110" alt="Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8Ky9yrvK-mantan-tahanan-politik-hadiri-sidang-praperadilan-mahasiswa-papua">Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572658/Gh962QzWLC.jpg?w=110" alt="Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/gNQYRVqN-bupati-sleman-antar-putra-sulung-jenderal-sudirman-ke-pemakaman">Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jateng.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854208/tegal_5.jpg?w=526" width="526" height="350" alt="Wali Kota Tegal Nonaktif Dituntut 7 Tahun Bui" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/02/854208/wali-kota-tegal-nonaktif-dituntut-7-tahun-bui" title="Wali Kota Tegal Nonaktif Dituntut 7 Tahun Bui">Wali Kota Tegal Nonaktif Dituntut 7 Tahun Bui</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854201/syahrini_1.jpg?w=526" width="526" height="350" alt="Syahrini Jadi Saksi di Sidang First Travel" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/02/854201/syahrini-jadi-saksi-di-sidang-first-travel" title="Syahrini Jadi Saksi di Sidang First Travel">Syahrini Jadi Saksi di Sidang First Travel</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854185/uber_2.jpg?w=526" width="526" height="350" alt="Diakuisisi Grab, Ratusan Driver Uber Pindah ke Gojek" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/02/854185/diakuisisi-grab-ratusan-driver-uber-pindah-ke-gojek" title="Diakuisisi Grab, Ratusan Driver Uber Pindah ke Gojek">Diakuisisi Grab, Ratusan Driver Uber Pindah ke Gojek</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/01/853700/jUY7iB9wfD.jpg?w=110" alt="Cara Prabowo Dongkrak Elektabilitas Dinilai Mirip Trump" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/4KZ40y6b-cara-prabowo-dongkrak-elektabilitas-dinilai-mirip-trump">Cara Prabowo Dongkrak Elektabilitas Dinilai Mirip Trump</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/31/853429/FypM89gnsA.jpg?w=110" alt="Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/dN6EoYpK-tanggapi-fadli-zon-surya-paloh-jika-butuh-sosok-putin-tinggal-saja-di-rusia">Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/01/853507/KFlWXsmgIY.jpg?w=110" alt="Jokowi di Mata Gatot Nurmantyo" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/yNLdorWN-jokowi-di-mata-gatot-nurmantyo">Jokowi di Mata Gatot Nurmantyo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/01/853502/xf8E6AVyte.jpg?w=110" alt="Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak?" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/zNAwgPzk-soal-nyapres-gatot-apabila-rakyat-menghendaki-kenapa-tidak">Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/31/853431/bK1p9A4FyZ.jpg?w=110" alt="Aria Bima: Cuitan Fadli Zon Tidak Menunjukan Kedewasaan & Kecerdasan" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/zNP0yLAN-aria-bima-cuitan-fadli-zon-tidak-menunjukan-kedewasaan-kecerdasan">Aria Bima: Cuitan Fadli Zon Tidak Menunjukan Kedewasaan & Kecerdasan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/02/854190/IRjHsDtxqb.jpg?w=110" alt="Situs Kemendikbud Diretas di Hari Pertama UNBK" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNAw07Ak-situs-kemendikbud-diretas-di-hari-pertama-unbk">Situs Kemendikbud Diretas di Hari Pertama UNBK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/02/853980/wlsYDMqm1p.jpg?w=110" alt="Syahrini Mengaku Bekerja Sama dengan First Travel" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GNGq9lQk-syahrini-mengaku-bekerja-sama-dengan-first-travel">Syahrini Mengaku Bekerja Sama dengan First Travel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/02/853890/FL1sdH5QCR.jpg?w=110" alt="Beriklan dengan Videotron di Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/zNAw0v6k-beriklan-dengan-videotron-di-mobil">Beriklan dengan Videotron di Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/02/853867/21ZDEaOuPY.jpg?w=110" alt="Karya Terbaik Candra Darusman (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/4bao4G0K-karya-terbaik-candra-darusman-1">Karya Terbaik Candra Darusman (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/02/853827/rFb38lXDtP.jpg?w=110" alt="Bila Parpol Menghendaki" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/Rb1Voolk-bila-parpol-menghendaki">Bila Parpol Menghendaki</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				  	<h4> </h4>
			  <h1>UNBK Delapan SMK di Brebes Masih Menumpang </h1><div class="line"><div class="reg"> Kuntoro Tayubi &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 02 Apr 2018 16:41 WIB</div> <a class="tag" href=http://jateng.metrotvnews.com/topic/325 title=ujian nasional><i class="fa fa-hashtag"></i>ujian nasional</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jateng.metrotvnews.com/" title="jateng">Jateng</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=UNBK Delapan SMK di Brebes Masih Menumpang http://metrotvn.ws/GKdWZgXk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Delapan+SMK+masih+terkendala+peralatan.&display=popup&link=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang&name=UNBK+Delapan+SMK+di+Brebes+Masih+Menumpang&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F04%2F02%2F854134%2FMJ723rqhdg.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=UNBK+Delapan+SMK+di+Brebes+Masih+Menumpang+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/UNBK+Delapan+SMK+di+Brebes+Masih+Menumpang+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854134/MJ723rqhdg.jpg?w=650" alt="UNBK Delapan SMK di Brebes Masih Menumpang" />
    <div class="sum">
        Siswa mengikuti Ujian Nasional Berbasis Komputer (UNBK). Foto: Antara/M Agung Rajasa    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Brebes: </strong>Delapan sekolah menengah kejuruan (SMK) di Brebes, Jawa Tengah, terpaksa menumpang ujian nasional berbasis komputer (UNBK). Sebab, delapan SMK masih terkendala peralatan.<br /><br />
Sekolah tersebut adalah SMK YPIB Brebes, SMK Manarul Huda Banjarharjo, SMK Ma&#39;arif 2 Tonjong, SMK Al Habibatain Bumiayu, SMK Ma&#39;arif 2 Bumiayu, SMK Larendra Bulakamba, SMK Manbaul Hikmah Luwungragi, dan SMK Al Falah Larangan.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jateng.metrotvnews.com/topic/325">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/metro-news/aNrDWV1k-unbk-13-smk-di-grobogan-masih-menumpang">UNBK 13 SMK di Grobogan Masih Menumpang</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/metro-news/8N0VB8Yk-tinjau-un-zumi-zola-mangkir-dari-pemeriksaan-kpk">Tinjau UN, Zumi Zola Mangkir dari Pemeriksaan KPK</a></li>
        
               
            <li><a href="http://jateng.metrotvnews.com/peristiwa/ybDO2eAN-pln-jamin-listrik-tak-padam-selama-unbk">PLN Jamin Listrik Tak Padam Selama UNBK</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


"Semua SMK di Brebes yang berjumlah 89 melaksanakan UNBK. Mereka yang peralatannya belum lengkap terpaksa menumpang ke SMP, SMA atau SMK terdekat," kata Ketua Musyawarah Kerja Kepala Sekolah (MKKS) SMK Kabupaten Brebes, Syamsudin, saat dihubungi <em>Medcom.id</em>, Senin, 2 April 2018.<br /><br />
Ia menjelaskan UNBK SMK tahun ini diikuti 12.116 siswa. Jumlah tersebut merupakan siswa SMK negeri dan swasta yang tersebar ada di wilayah hKabupaten Brebes.<br /><br />
Pelaksanaan UNBK dibagi dalam tiga sesi. Sesi pertama pukul 07.30 hingga 09.30 WIB. Sedangkan sesi kedua dan ketiga dilaksanakan pukul 10.00-12.00 WIB dan 13.00-15.00 WIB.<br /><br />
"UNBK akan dilaksanakan selama empat hari. Di hari pertama ujian Bahasa Indonesia, dilanjutkan di hari kedua MTK, hari ketiga Bahasa Inggris, dan hari keempat teori kejuruan," ungkapnya.<br /><br />
Seperti tahun sebelumnya, kata dia, UNBK kali ini tidak menentukan kelulusan. Hanya, jika siswa tidak mengikuti UNBK dan ujian susulan yang telah disiapkan panitia ujian (13 April ujian susulan) maka secara otomatis siswa tersebut tidak lulus.<br /><br />
"Memang UNBK tahun ini tidak menentukan kelulusan, malah yang menentukan kelulusan adalah USBN (Ujian Sekolah Berstandar Nasional)," ujarnya.<br /><br />
Sementara itu, Kepala SMK Negeri 1 Brebes Ali Subechi mengatakan, berbagai persiapan sudah dilakukan sebelum pelaksanaan UNBK hari ini. Di antaranya, menyiagakan 240 unit komputer termasuk UPS dan genset 1.200 watt. Di SMK Negeri 1 Brebes, lanjut dia, ada 424 siswa mengikuti UNBK di lima ruangan laboratorium komputer. Sehingga pelaksanaan ujian dibagi menjadi 3 sesi.<br /><br />
"Satu ruangannya ada 50 komputer, jadi kita bagi tiga sesi. Ini UNBK ke tiga kami dalam pelaksanaan ujian berbasis komputer," pungkasnya.<br /><br />
<strong>(Baca: <a href="https://nusantara.medcom.id/jawa-tengah/peristiwa-jateng/ZkeQdYPk-jelang-unbk-komputer-beberapa-sekolah-di-brebes-dicuri">Jelang UNBK, Komputer Beberapa Sekolah di Brebes Dicuri</a>)</strong><br /><br />
Sebelumnya, sejumlah sekolah di Brebes, Jawa Tengah, kebingungan menghadapi UNBK April 2018. Lantaran sejumlah unit komputer yang akan digunakan sebagai sarana UNBK dicuri beberapa pekan terakhir.<br /><br />
Beberapa sekolah tersebut adalah SMK Bhara Trikora, SMK Muhammadiyah Paguyangan, SMA Negeri 1 Bumiayu, SMA Tonjong, dan kejadian terakhir di SMK Maarif Paguyangan, Senin, 12 Maret 2018 lalu.<br /><br />
"Sebanyak 18 unit CPU komputer hilang dicuri, kami masih memikirkan caranya untuk pengadaan komputer lagi agar para siswa bisa mengikuti UNBK bulan April mendatang," kata Kepala SMK Maarif Paguyangan, Mardiyanto.<br />
&nbsp;<br /><br />            <br/>(SUR)</p>            
            </p>
                        <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jateng_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
		   
	<div class="wfull fl rl">
                 
                 </div>
		
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=UNBK Delapan SMK di Brebes Masih Menumpang http://metrotvn.ws/GKdWZgXk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FGKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang&amp;title=UNBK+Delapan+SMK+di+Brebes+Masih+Menumpang&amp;summary=Delapan+SMK+masih+terkendala+peralatan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jateng.metrotvnews.com/peristiwa/GKdWZgXk-unbk-delapan-smk-di-brebes-masih-menumpang" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jateng.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853999/Gg9DHvE4PB.jpg?w=188" width="188" height="124" alt="UNBK Hari Pertama Diklaim Lancar" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GbmjRw4k-unbk-hari-pertama-diklaim-lancar" title="UNBK Hari Pertama Diklaim Lancar">UNBK Hari Pertama Diklaim Lancar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Pelaksanaan sudah sesuai prosedur.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853998/aher_1.jpg?w=188" width="188" height="124" alt="Ahmad Heryawan Tinjau Pelaksanaan UN di Bandung" />
                <a class="canal" href="http://jateng.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/04/02/853998/ahmad-heryawan-tinjau-pelaksanaan-un-di-bandung" title="Ahmad Heryawan Tinjau Pelaksanaan UN di Bandung">Ahmad Heryawan Tinjau Pelaksanaan UN di Bandung</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Bandung: Gubernur Jawa Barat Ahmad Heryawan meninjau hari pertama pelaksanaan Ujian Nasional Berbasis Komputer (UNBK)&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853946/TSWihtBHX4.jpg?w=188" width="188" height="124" alt="711 Siswa SMK di Jepara Ikut UNBK Gabungan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNAw0MZk-711-siswa-smk-di-jepara-ikut-unbk-gabungan" title="711 Siswa SMK di Jepara Ikut UNBK Gabungan">711 Siswa SMK di Jepara Ikut UNBK Gabungan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 7 hours            </div>
            <p>Hal ini disebabkan sejumlah jurusan SMK negeri dan swasta di Bumi Kartini belum terakreditasi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853940/GCDkKTMYx9.jpg?w=188" width="188" height="124" alt="Komputer UNBK Mati Berulang Kali, Puluhan Peserta Panik" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/xkEnLEpK-komputer-unbk-mati-berulang-kali-puluhan-peserta-panik" title="Komputer UNBK Mati Berulang Kali, Puluhan Peserta Panik">Komputer UNBK Mati Berulang Kali, Puluhan Peserta Panik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 7 hours            </div>
            <p>Kejadian berlangsung sejak dimulainya UNBK.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853916/UN_4.jpg?w=188" width="188" height="124" alt="Sebanyak 1,4 Juta Siswa SMK Laksanakan Ujian Nasional" />
                <a class="canal" href="http://jateng.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/04/02/853916/sebanyak-1-4-juta-siswa-smk-laksanakan-ujian-nasional" title="Sebanyak 1,4 Juta Siswa SMK Laksanakan Ujian Nasional">Sebanyak 1,4 Juta Siswa SMK Laksanakan Ujian Nasional</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 8 hours            </div>
            <p>Jakarta: Sebanyak 1.485.302 siswa dari 13.054 sekolah menengah kejuruan (SMK) sederajat mengikuti ujian nasional&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853861/Gd94BtvqWa.jpg?w=188" width="188" height="124" alt="79.199 Siswa SMK di Banten Ikuti UNBK" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/lKYEVVWK-79-199-siswa-smk-di-banten-ikuti-unbk" title="79.199 Siswa SMK di Banten Ikuti UNBK">79.199 Siswa SMK di Banten Ikuti UNBK</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 10 hours            </div>
            <p>Diharap pelaksanaan UNBK bisa lancar tanpa kendala.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853839/daQIDXHOpb.jpg?w=188" width="188" height="124" alt="UNBK SMK di Jatim Siap 100 Persen" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/eN4XEE5N-unbk-smk-di-jatim-siap-100-persen" title="UNBK SMK di Jatim Siap 100 Persen">UNBK SMK di Jatim Siap 100 Persen</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 10 hours            </div>
            <p>UNBK&nbsp;diikuti oleh 222.264 siswa SMK.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853834/QUwJnxqA3r.jpg?w=188" width="188" height="124" alt="1.485.302 Siswa Ikut Ujian Nasional" />
                <a class="canal" href="http://jateng.metrotvnews.com/news-pendidikan" title="News Pendidikan">News Pendidikan</a>
            </div>
                        <h2>
                                <a href="http://www.metrotvnews.com/news-pendidikan/GKdWZZpk-1-485-302-siswa-ikut-ujian-nasional" title="1.485.302 Siswa Ikut Ujian Nasional">1.485.302 Siswa Ikut Ujian Nasional</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 11 hours            </div>
            <p>Sebanyak 1.485.302 siswa dari 13.054 sekolah menengah kejuruan (SMK) sederajat mengikuti ujian nasional (UN) yang diselenggarakan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853817/TWSem4oB2P.jpg?w=188" width="188" height="124" alt="Mendikbud Ingatkan Siswa Jauhi Kecurangan Ujian Nasional" />
                <a class="canal" href="http://jateng.metrotvnews.com/news-pendidikan" title="News Pendidikan">News Pendidikan</a>
            </div>
                        <h2>
                                <a href="http://www.metrotvnews.com/news-pendidikan/lKYEVyWK-mendikbud-ingatkan-siswa-jauhi-kecurangan-ujian-nasional" title="Mendikbud Ingatkan Siswa Jauhi Kecurangan Ujian Nasional">Mendikbud Ingatkan Siswa Jauhi Kecurangan Ujian Nasional</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 12 hours            </div>
            <p>Muhadjir Effendy meminta siswa untuk menjauhi kecurangan dalam pelaksanaan</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/01/853697/rXMAu8B9Yo.jpg?w=188" width="188" height="124" alt="Mendikbud Minta Siswa tidak Curang" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nbw78g3b-mendikbud-minta-siswa-tidak-curang" title="Mendikbud Minta Siswa tidak Curang">Mendikbud Minta Siswa tidak Curang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Siswa harus mengutamakan kejujuran.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jateng/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 3 months Ago
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 3 months Ago
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854159/QIw8Wnb7qR.jpg?w=200" width="188" height="124" alt="Siti Masitha Dituntut 7 Tahun Penjara" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/wkBQVAvb-siti-masitha-dituntut-7-tahun-penjara" title="Siti Masitha Dituntut 7 Tahun Penjara">Siti Masitha Dituntut 7 Tahun Penjara</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/9271" title="ott kpk"><i class="fa fa-hashtag"></i>ott kpk </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 hour            </div>
            <p>Siti juga diminta membayar denda Rp200 juta.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854108/KAtqixfCW1.jpg?w=200" width="188" height="124" alt="PLN Jamin Listrik Tak Padam Selama UNBK" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ybDO2eAN-pln-jamin-listrik-tak-padam-selama-unbk" title="PLN Jamin Listrik Tak Padam Selama UNBK">PLN Jamin Listrik Tak Padam Selama UNBK</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/325" title="ujian nasional"><i class="fa fa-hashtag"></i>ujian nasional </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 3 hours            </div>
            <p>Tim khusus reaksi cepat disiapkan untuk mengantisipasi gangguan listrik.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854082/ti0rdYZp19.jpg?w=200" width="188" height="124" alt="Pemilik Konter Pulsa Desak Menkominfo Mundur" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ybJ6E8nb-pemilik-konter-pulsa-desak-menkominfo-mundur" title="Pemilik Konter Pulsa Desak Menkominfo Mundur">Pemilik Konter Pulsa Desak Menkominfo Mundur</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/214" title="kominfo"><i class="fa fa-hashtag"></i>kominfo </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 3 hours            </div>
            <p>Dalam orasinya, para pedagang pulsa menolak adanya pembatasan registrasi satu Nomor induk Kependudukan (NIK) untuk tiga kartu sim.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854137/U7l6KCeRSG.jpg?w=200" width="188" height="124" alt="Semua SMK di Jateng Terapkan UNBK" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/8Ky76Gvb-semua-smk-di-jateng-terapkan-unbk" title="Semua SMK di Jateng Terapkan UNBK">Semua SMK di Jateng Terapkan UNBK</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/325" title="ujian nasional"><i class="fa fa-hashtag"></i>ujian nasional </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 3 hours            </div>
            <p>Walau demikian, beberapa SMK masih menumpang ke sekolah lain karena kendala peralatan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854031/35GxMXODr0.jpg?w=200" width="188" height="124" alt="Kapolri Kabur Ditanya soal Cawapres" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNP0627N-kapolri-kabur-ditanya-soal-cawapres" title="Kapolri Kabur Ditanya soal Cawapres">Kapolri Kabur Ditanya soal Cawapres</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Kapolri memilih diam dan meninggalkan wartawan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854018/QX5W29dnmu.jpg?w=200" width="188" height="124" alt="Kapolri-Panglima TNI Jamin Keamanan Pemilu" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/8korG25b-kapolri-panglima-tni-jamin-keamanan-pemilu" title="Kapolri-Panglima TNI Jamin Keamanan Pemilu">Kapolri-Panglima TNI Jamin Keamanan Pemilu</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Pucuk pimpinan Prajurit TNI dan Polri tersebut ingin aparat tak terlibat politik praktis.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/854011/owynGv8tQh.jpg?w=200" width="188" height="124" alt="Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/GbmjRwok-polisi-tangkap-pelaku-jual-beli-pupuk-subsidi" title="Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi">Polisi Tangkap Pelaku Jual Beli Pupuk Subsidi</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/5292" title="pupuk subsidi"><i class="fa fa-hashtag"></i>pupuk subsidi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Satuan reserse kriminal (Satreskrim) Polres Jepara meringkus jaringan jual beli pupuk bersubsidi antarkabupaten dan 4,5 ton barang&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853977/x8nad0t9Bz.jpg?w=200" width="188" height="124" alt="Dua Orang Tewas Tertimbun Longsor di Lokasi Tambang" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Wb7JW8BN-dua-orang-tewas-tertimbun-longsor-di-lokasi-tambang" title="Dua Orang Tewas Tertimbun Longsor di Lokasi Tambang">Dua Orang Tewas Tertimbun Longsor di Lokasi Tambang</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/2294" title="tambang"><i class="fa fa-hashtag"></i>tambang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Mereka yang tewas tertimbun adalah sopir truk.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853946/amhpY0KfA5.jpg?w=200" width="188" height="124" alt="711 Siswa SMK di Jepara Ikut UNBK Gabungan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNAw0MZk-711-siswa-smk-di-jepara-ikut-unbk-gabungan" title="711 Siswa SMK di Jepara Ikut UNBK Gabungan">711 Siswa SMK di Jepara Ikut UNBK Gabungan</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/325" title="ujian nasional"><i class="fa fa-hashtag"></i>ujian nasional </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 7 hours            </div>
            <p>Hal ini disebabkan sejumlah jurusan SMK negeri dan swasta di Bumi Kartini belum terakreditasi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853921/7hkRjX8fsq.jpg?w=200" width="188" height="124" alt="Makarel Kalengan  Mengandung Cacing Masih Beredar" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/VNnRj4XN-makarel-kalengan-mengandung-cacing-masih-beredar" title="Makarel Kalengan  Mengandung Cacing Masih Beredar">Makarel Kalengan  Mengandung Cacing Masih Beredar</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/6367" title="makanan berbahaya"><i class="fa fa-hashtag"></i>makanan berbahaya </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 8 hours            </div>
            <p>&nbsp;Ikan kalengan itu ditemukan saat BPOM menyidak sejumlah supermarket pekan lalu.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jateng.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0556 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH1 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH1.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "854134"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>