<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Warga Terdampak Bandara NYIA Dapat Pelatihan&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Warga Terdampak Bandara NYIA Dapat Pelatihan Kerja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jateng.metrotvnews.com/peristiwa/ObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/979010/4B7YAlka1v.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1548081674" />
<meta property="og:description" content="Warga diberi pelatihan Baggage Towing Tractor (BTT) atau mengoperasikan traktor pengangkut bagasi." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Warga Terdampak Bandara NYIA Dapat Pelatihan Kerja" />
<meta itemprop="description" content="Warga diberi pelatihan Baggage Towing Tractor (BTT) atau mengoperasikan traktor pengangkut bagasi." />
<meta itemprop="url" content="http://jateng.metrotvnews.com/peristiwa/ObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/979010/4B7YAlka1v.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 21 Jan 2019 13:49:56 GMT"/>
<meta http-equiv="last-modified" content="Mon, 21 Jan 2019 13:47:56 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Warga Diberi Pelatihan Baggage Towing Tractor (BTT) Atau Mengoperasikan Traktor Pengangkut Bagasi." />
<meta name="keywords" content="Bandara, Warga, Terdampak, Bandara, NYIA, Dapat, Pelatihan, Kerja" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-3']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jateng_gateway_streaming'	: 552,
    'jateng_signature'      : 585,
    'jateng_billboard'      : 440,
		'jateng_showcase1'			: 437,
		'jateng_showcase2'			: 438,
		'jateng_showcase3'			: 505,
		'jateng_showcase4'			: 506,
		'jateng_center1'			: 439,
		'jateng_large_skyscraper' 	: 441
		}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jateng.metrotvnews.com/">Jateng</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jateng</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/8Ky4xY2k-junaedi-sosok-di-balik-desa-beromzet-rp14-2-m">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978981/reviZM8X3g.jpg?w=110" height="50" alt="Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M"/>
                        </div>
                        <h3> Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/xkE4dJ9b-ketua-pn-semarang-dimutasi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978784/nGXusPTNw2.jpg?w=110" height="50" alt="Ketua PN Semarang Dimutasi"/>
                        </div>
                        <h3> Ketua PN Semarang Dimutasi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/GKdwG9rk-pagi-ini-lava-pijar-10-kali-meluncur-dari-gunung-merapi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978734/mOjCUhF2Gf.jpg?w=110" height="50" alt="Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi"/>
                        </div>
                        <h3> Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/4ba21Jvk-jalan-provinsi-di-banjarharjo-brebes-tertutup-material-longsor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978723/Fzgd95pvVo.jpg?w=110" height="50" alt="Jalan Provinsi di Banjarharjo Brebes Tertutup Material Longsor"/>
                        </div>
                        <h3> Jalan Provinsi di Banjarharjo Brebes Tertutup Material Longsor </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/JKRE2eOk-difabel-di-diy-masih-kesulitan-dapat-pekerjaan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978892/9PxACQFe0X.jpg?w=110" height="50" alt="Difabel di DIY Masih Kesulitan Dapat Pekerjaan"/>
                        </div>
                        <h3> Difabel di DIY Masih Kesulitan Dapat Pekerjaan </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ybJ9dVBN-satu-keluarga-tenggelam-saat-sebrangi-mobil-dengan-rakit-di-sungai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/19/978238/plyDLBN0QU.jpg?w=110" height="50" alt="Satu Keluarga Tenggelam saat Sebrangi Mobil dengan Rakit di Sungai"/>
                        </div>
                        <h3> Satu Keluarga Tenggelam saat Sebrangi Mobil dengan Rakit di Sungai </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/nN9MdrAN-elektabilitas-pascadebat-capres-cawapres-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/19/978330/j8eYcrhpHI.jpg?w=110" height="50" alt="Elektabilitas Pascadebat Capres-Cawapres (1)"/>
                        </div>
                        <h3> Elektabilitas Pascadebat Capres-Cawapres (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-xinwen/ybDzygXK-seniman-yince-djuwidja-dirikan-pusat-komunitas-seni">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978708/wGdm5Y6CIW.jpg?w=110" height="50" alt="Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni"/>
                        </div>
                        <h3> Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/nbwq5MjK-begini-aturan-baru-sbmptn-2019">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/20/978397/UfBvwQZzSa.jpg?w=110" height="50" alt="Begini Aturan Baru SBMPTN 2019"/>
                        </div>
                        <h3> Begini Aturan Baru SBMPTN 2019 </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GbmL0qoN-komunitas-santri-milenial-dukung-jokowi-ma-ruf">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/19/978311/Y7ybIen5ha.jpg?w=110" height="50" alt="Komunitas Santri Milenial Dukung Jokowi-Ma'ruf"/>
                        </div>
                        <h3> Komunitas Santri Milenial Dukung Jokowi-Ma'ruf </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jateng.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jateng_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jateng_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978981/reviZM8X3g.jpg?w=110" alt="Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8Ky4xY2k-junaedi-sosok-di-balik-desa-beromzet-rp14-2-m">Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978784/nGXusPTNw2.jpg?w=110" alt="Ketua PN Semarang Dimutasi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/xkE4dJ9b-ketua-pn-semarang-dimutasi">Ketua PN Semarang Dimutasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978734/mOjCUhF2Gf.jpg?w=110" alt="Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/GKdwG9rk-pagi-ini-lava-pijar-10-kali-meluncur-dari-gunung-merapi">Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978723/Fzgd95pvVo.jpg?w=110" alt="Jalan Provinsi di Banjarharjo Brebes Tertutup Material Longsor" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/4ba21Jvk-jalan-provinsi-di-banjarharjo-brebes-tertutup-material-longsor">Jalan Provinsi di Banjarharjo Brebes Tertutup Material Longsor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978892/9PxACQFe0X.jpg?w=110" alt="Difabel di DIY Masih Kesulitan Dapat Pekerjaan" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/JKRE2eOk-difabel-di-diy-masih-kesulitan-dapat-pekerjaan">Difabel di DIY Masih Kesulitan Dapat Pekerjaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978784/4WBm0GkSq1.jpg?w=110" alt="Ketua PN Semarang Dimutasi" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/xkE4dJ9b-ketua-pn-semarang-dimutasi">Ketua PN Semarang Dimutasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://jateng.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572491/aNxDh5IUw9.jpg?w=110" alt="Calon Haji Asal Tegal Meninggal Saat Sa`i" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/VNx9yyJb-calon-haji-asal-tegal-meninggal-saat-sa-i">Calon Haji Asal Tegal Meninggal Saat Sa`i</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572562/jTheRo0NUx.jpg?w=110" alt="Lereng Gunung Slamet mulai Krisis Air Bersih" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8koRyeWb-lereng-gunung-slamet-mulai-krisis-air-bersih">Lereng Gunung Slamet mulai Krisis Air Bersih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572573/WoqBQdmv50.jpg?w=110" alt="PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/dN6ODRGb-pn-sleman-sidang-gugatan-praperadilan-penetapan-mahasiswa-papua-jadi-tersangka">PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572581/WQxUgt1Jfu.jpg?w=110" alt="Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8Ky9yrvK-mantan-tahanan-politik-hadiri-sidang-praperadilan-mahasiswa-papua">Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572658/Gh962QzWLC.jpg?w=110" alt="Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/gNQYRVqN-bupati-sleman-antar-putra-sulung-jenderal-sudirman-ke-pemakaman">Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jateng.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978883/lion-air.jpg?w=526" width="526" height="350" alt="Keluarga Korban Lion Air PK-LQP Mengadu ke Pimpinan DPR" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978883/keluarga-korban-lion-air-pk-lqp-mengadu-ke-pimpinan-dpr" title="Keluarga Korban Lion Air PK-LQP Mengadu ke Pimpinan DPR">Keluarga Korban Lion Air PK-LQP Mengadu ke Pimpinan DPR</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978840/kri-semarang-03.jpg?w=526" width="526" height="350" alt="PT PAL Serahkan Kapal Perang RS kepada TNI AL" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978840/pt-pal-serahkan-kapal-perang-rs-kepada-tni-al" title="PT PAL Serahkan Kapal Perang RS kepada TNI AL">PT PAL Serahkan Kapal Perang RS kepada TNI AL</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978818/pasar-ponorogo.jpg?w=526" width="526" height="350" alt="Pedagang Tolak Pembongkaran Pasar di Ponorogo" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978818/pedagang-tolak-pembongkaran-pasar-di-ponorogo" title="Pedagang Tolak Pembongkaran Pasar di Ponorogo">Pedagang Tolak Pembongkaran Pasar di Ponorogo</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/19/978238/plyDLBN0QU.jpg?w=110" alt="Satu Keluarga Tenggelam saat Sebrangi Mobil dengan Rakit di Sungai" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ybJ9dVBN-satu-keluarga-tenggelam-saat-sebrangi-mobil-dengan-rakit-di-sungai">Satu Keluarga Tenggelam saat Sebrangi Mobil dengan Rakit di Sungai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/19/978330/j8eYcrhpHI.jpg?w=110" alt="Elektabilitas Pascadebat Capres-Cawapres (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/nN9MdrAN-elektabilitas-pascadebat-capres-cawapres-1">Elektabilitas Pascadebat Capres-Cawapres (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978708/wGdm5Y6CIW.jpg?w=110" alt="Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/ybDzygXK-seniman-yince-djuwidja-dirikan-pusat-komunitas-seni">Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/20/978397/UfBvwQZzSa.jpg?w=110" alt="Begini Aturan Baru SBMPTN 2019" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/nbwq5MjK-begini-aturan-baru-sbmptn-2019">Begini Aturan Baru SBMPTN 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/19/978311/Y7ybIen5ha.jpg?w=110" alt="Komunitas Santri Milenial Dukung Jokowi-Ma'ruf" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GbmL0qoN-komunitas-santri-milenial-dukung-jokowi-ma-ruf">Komunitas Santri Milenial Dukung Jokowi-Ma'ruf</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978988/kfJH2yNTXB.jpg?w=110" alt="Berebut Suara Pemilih di Jawa" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/4KZnQBpK-berebut-suara-pemilih-di-jawa">Berebut Suara Pemilih di Jawa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978791/P5FgBpd92q.jpg?w=110" alt="Desakan <i>Regime Change</i> di PSSI" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/VNxqArqb-desakan-regime-change-di-pssi">Desakan <i>Regime Change</i> di PSSI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978677/27ap5sNJH8.jpg?w=110" alt="Menanti Revolusi PSSI" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/Wb7jdmPN-menanti-revolusi-pssi">Menanti Revolusi PSSI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978727/Ox4cJ3lD9w.jpg?w=110" alt="HUT ke-49, Media Indonesia akan Gelar Festival Kopi (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/Rb13y1AK-hut-ke-49-media-indonesia-akan-gelar-festival-kopi-1">HUT ke-49, Media Indonesia akan Gelar Festival Kopi (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978679/5XKy2YTGon.jpg?w=110" alt="Film Keluarga Cemara Borong Enam Piala Maya 2019" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/8N0MXRAb-film-keluarga-cemara-borong-enam-piala-maya-2019">Film Keluarga Cemara Borong Enam Piala Maya 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				  	<h4> </h4>
			  <h1>Warga Terdampak Bandara NYIA Dapat Pelatihan Kerja </h1><div class="line"><div class="reg"> Patricia Vicka &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 21 Jan 2019 20:47 WIB</div> <a class="tag" href=http://jateng.metrotvnews.com/topic/1070 title=bandara><i class="fa fa-hashtag"></i>bandara</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jateng.metrotvnews.com/" title="jateng">Jateng</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Warga Terdampak Bandara NYIA Dapat Pelatihan Kerja http://metrotvn.ws/ObzqRxdN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Warga+diberi+pelatihan+Baggage+Towing+Tractor+%28BTT%29+atau+mengoperasikan+traktor+pengangkut+bagasi.&display=popup&link=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja&name=Warga+Terdampak+Bandara+NYIA+Dapat+Pelatihan+Kerja&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2019%2F01%2F21%2F979010%2F4B7YAlka1v.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Warga+Terdampak+Bandara+NYIA+Dapat+Pelatihan+Kerja+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Warga+Terdampak+Bandara+NYIA+Dapat+Pelatihan+Kerja+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/979010/4B7YAlka1v.jpg?w=650" alt="Warga Terdampak Bandara NYIA Dapat Pelatihan Kerja" />
    <div class="sum">
        Warga Kulon Progo mendapat pelatihan kedirgantaraan oleh Angkasa Pura 1 di Yogyakarta, Senin, 21 januari 2019. Foto: Humas AP 1.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Yogyakarta:</strong> Warga Kulon Progo yang terdampak pembangunan bandara New Yogyakarta International Airport (NYIA) mendapat pelatihan kedirgantaraan oleh Angkasa Pura 1. Pelatihan diberikan untuk mempersiapkan warga menjadi tenaga kerja di Bandara tersebut.<br /><br />
General Manager PT Angkasa Pura I Bandara Internasional Adisutjipto, Agus Pandu Purnama mengatakan, pada awal tahun 2019 warga diberi pelatihan Baggage Towing Tractor (BTT) atau mengoperasikan traktor pengangkut bagasi. Pelatihan terbagi dalam dua sesi.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jateng.metrotvnews.com/topic/1070">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://jateng.metrotvnews.com/peristiwa/nN9MdZeN-bandara-nyia-akan-diresmikan-april-2019">Bandara NYIA Akan Diresmikan April 2019</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/4KZnQ1qK-pemerintah-siapkan-pendidikan-vokasi-untuk-pengelola-bandara-nyia"> Pemerintah Siapkan Pendidikan Vokasi untuk Pengelola Bandara NYIA</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/Dkqq1Ank-bandara-kulon-progo-bisa-beroperasi-akhir-2019">Bandara Kulon Progo Bisa Beroperasi Akhir 2019</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/yNLve4gk-tak-selalu-buang-waktu-ini-manfaat-positif-nongkrong-bersama-teman">Tak Selalu Buang Waktu, Ini Manfaat Positif Nongkrong Bersama Teman</a>
                </li>        </ul>
    </div>


"Sesi pertama dimulai hari ini, Senin 21 Januari hingga 7 Februari 2019," kata Pandu di Yogyakarta, Senin, 21 januari 2019.<br /><br />
Sebanyak 20 warga dari lima desa terdampak bandara yakni Desa Sindutan, Glagah Sari, Jangkaran, Palihan, dan Kebon Rejo mengikuti pelatihan ini. Selama dua minggu mereka diberi pengetahuan serta praktik langsung proses dan skema pengangkutan cargo ke bagasi pesawat.&nbsp;<br /><br />
Pelatihan terbagi menjadi dua hari coaching, enam hari inclass training, enam hari on the job training dan dua hari ujian untuk mendapatkan lisensi khusus dari negara. Lisensi ini yang akan dipakai sebagai modal warga mendaftar sebagai karyawan di bandara NYIA.<br /><br />
"Yang mendapat sertifikat ada prioritas untuk diterima. Tetapi nanti tetap diserahkan ke airlines sebagai pengguna," terang Pandu.<br /><br />
Pelatihan sesi kedua akan dilakukan pada 11-27 Februari 2019.<br /><br />
Ia menegaskan warga di lima desa terdampak akan mendapat prioritas mengikuti pelatihan ini. Namun jika warga tak berminat, ia akan membuka kesempatan kepada warga kulon progo lainnya serta warga di luar Kulon Progo.&nbsp;<br />
&nbsp;<br />
Adanya pelatihan ini diharapkan dapat mengurangi jumlah pengangguran di Kabupaten Kulon Progo.<br /><br />
Koordinator Help Desk Bandara Kulon Progo, Rismantori menambahkan AP 1 turut memberikan pelatihan soft skill bagi warga Kulon Progo. Baru-baru ini pihaknya memberi pelatihan bahasa Inggris untuk warga sekitar lokasi bandara.&nbsp;<br /><br />
Bandara NYIA di Temon, Kulon Progo DIY akan beroperasi sebagian pada April 2019. Ditahap awal bandara ini hanya melayani rute penerbangan internasional. Jam operasional Bandara dari pukul 06.00-18.00 WIB. Tercatat lima penerbangan siap mendarat di NYIA.<br /><br />            <br/>(DEN)</p>            
            </p>
                        <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jateng_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
		   
	<div class="wfull fl rl">
                 
                 </div>
		
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Warga Terdampak Bandara NYIA Dapat Pelatihan Kerja http://metrotvn.ws/ObzqRxdN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja&amp;title=Warga+Terdampak+Bandara+NYIA+Dapat+Pelatihan+Kerja&amp;summary=Warga+diberi+pelatihan+Baggage+Towing+Tractor+%28BTT%29+atau+mengoperasikan+traktor+pengangkut+bagasi." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jateng.metrotvnews.com/peristiwa/ObzqRxdN-warga-terdampak-bandara-nyia-dapat-pelatihan-kerja" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jateng.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/20/978405/V6NMC1nOUi.jpg?w=188" width="188" height="124" alt="PT KAI Diharap Segera Membuat Jalur Yogyakarta-Bandara NYIA" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/aNrq1v1K-pt-kai-diharap-segera-membuat-jalur-yogyakarta-bandara-nyia" title="PT KAI Diharap Segera Membuat Jalur Yogyakarta-Bandara NYIA">PT KAI Diharap Segera Membuat Jalur Yogyakarta-Bandara NYIA</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Deputi Bidang Koordinasi Percepatan Infrastruktur dan Pengembangan Wilayah Kemenko Perekonomian, Wahyu Utomo menjelaskan, kereta api&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/13/975622/GxCDSNP1XZ.jpg?w=188" width="188" height="124" alt="Mengoptimalkan Tiga Trase Pendukung Bandara Baru Yogyakarta" />
                <a class="canal" href="http://jateng.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/akWG1v3k-mengoptimalkan-tiga-trase-pendukung-bandara-baru-yogyakarta" title="Mengoptimalkan Tiga Trase Pendukung Bandara Baru Yogyakarta">Mengoptimalkan Tiga Trase Pendukung Bandara Baru Yogyakarta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Pemerintah Daerah Istimewa Yogyakarta akan mengoptimalkan tiga trase pendukung moda transportasi menuju Bandara New Yogyakarta International&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/08/973766/IwHMvrSDum.jpg?w=188" width="188" height="124" alt="Gubernur DIY Akan Promosikan NYIA ke Finlandia" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/akWGXA0k-gubernur-diy-akan-promosikan-nyia-ke-finlandia" title="Gubernur DIY Akan Promosikan NYIA ke Finlandia">Gubernur DIY Akan Promosikan NYIA ke Finlandia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Sebelum menuju ke sana, Sultan meminta materi yang bisa dipakai presentasi.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/08/973758/bandara_nyia_1.jpg?w=188" width="188" height="124" alt="Sri Sultan HB X Tinjau Proyek Bandara NYIA" />
                <a class="canal" href="http://jateng.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2019/01/08/973758/sri-sultan-hb-x-tinjau-proyek-bandara-nyia" title="Sri Sultan HB X Tinjau Proyek Bandara NYIA">Sri Sultan HB X Tinjau Proyek Bandara NYIA</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Yogyakarta: Gubernur Daerah Istimewa Yogyakarta Sri Sultan HB X meninjau fasilitas Stasiun Tugu di Yogyakarta, Selasa,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/08/973746/KipVQS1qla.jpg?w=188" width="188" height="124" alt="Maskapai Internasional Mulai Mengantre di NYIA" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNALAe6K-maskapai-internasional-mulai-mengantre-di-nyia" title="Maskapai Internasional Mulai Mengantre di NYIA">Maskapai Internasional Mulai Mengantre di NYIA</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Pandu menjelaskan, sejumlah negara asal maskapai itu di antaranya Turki dan Thailand.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/08/973719/CmJwqF1c5z.jpg?w=188" width="188" height="124" alt="Sultan Minta Pembangunan NYIA Tidak Tergesa-gesa" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/GNl2MZ5k-sultan-minta-pembangunan-nyia-tidak-tergesa-gesa" title="Sultan Minta Pembangunan NYIA Tidak Tergesa-gesa">Sultan Minta Pembangunan NYIA Tidak Tergesa-gesa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Menurut dia, pengerjaan harus dilakukan profesional meskipun waktu yang ditargetkan tak panjang.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/08/973705/j0a1VYUG95.jpg?w=188" width="188" height="124" alt="PT Angkasa Pura Kebut Pengerjaan NYIA" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/aNrq02zK-pt-angkasa-pura-kebut-pengerjaan-nyia" title="PT Angkasa Pura Kebut Pengerjaan NYIA">PT Angkasa Pura Kebut Pengerjaan NYIA</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Selain penambahan tenaga, sejumlah sarana dan prasarana juga ditambah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/03/971713/j8g3x9Mq7d.jpg?w=188" width="188" height="124" alt="Keran Pembangunan Hotel di Kota Yogyakarta Kembali Dibuka" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ob3MXaXK-keran-pembangunan-hotel-di-kota-yogyakarta-kembali-dibuka" title="Keran Pembangunan Hotel di Kota Yogyakarta Kembali Dibuka">Keran Pembangunan Hotel di Kota Yogyakarta Kembali Dibuka</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 weeks            </div>
            <p>Pemerintah setempat membarui kebijakan moratorium pengendalian pembangunan hotel, kecuali berbintang empat dan lima.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/01/971087/f6OU1yVGwe.jpg?w=188" width="188" height="124" alt="Penumpang di Adisutjipto Meningkat 7,6 Persen pada 2018" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/RkjReDQk-penumpang-di-adisutjipto-meningkat-7-6-persen-pada-2018" title="Penumpang di Adisutjipto Meningkat 7,6 Persen pada 2018">Penumpang di Adisutjipto Meningkat 7,6 Persen pada 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 weeks            </div>
            <p>Jumlah penumpang pesawat di Bandara Adisujipto tahun 2018 ada sebanyak 8.417.089 orang</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/01/970975/y0upLObVSj.jpg?w=188" width="188" height="124" alt="PT Angkasa Pura II Melayani 115 Juta Penumpang" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/zNPWjgzK-pt-angkasa-pura-ii-melayani-115-juta-penumpang" title="PT Angkasa Pura II Melayani 115 Juta Penumpang">PT Angkasa Pura II Melayani 115 Juta Penumpang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 weeks            </div>
            <p>Bila dibandingkan dengan 2017 yakni 105 juta penumpang, jumlah penumpang mengalami kenaikan sebanyak 9,5% per tahunnya.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jateng/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/15/953695/kT7KViD4Ov.jpg?w=316" width="316" height="210" alt="Tetap Awet Muda Tanpa Operasi Plastik" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/yNLveRWk-tetap-awet-muda-tanpa-operasi-plastik" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tetap Awet Muda Tanpa Operasi Plastik http://metrotvn.ws/yNLveRWk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/yNLveRWk-tetap-awet-muda-tanpa-operasi-plastik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/yNLveRWk-tetap-awet-muda-tanpa-operasi-plastik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/yNLveRWk-tetap-awet-muda-tanpa-operasi-plastik" title="http://rona.metrotvnews.com/kesehatan/yNLveRWk-tetap-awet-muda-tanpa-operasi-plastik">Tetap Awet Muda Tanpa Operasi Plastik</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 2 months Ago
                        </div>
                        <p>Daripada menjalani prosedur operasi plastik yang berbiaya mahal dan berisiko, masih ada banyak cara&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/01/935128/uBM7CynrQS.jpg?w=316" width="316" height="210" alt="Penelitian: Kekurangan Vitamin D Picu Kanker Payudara" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/DkqLmnpb-penelitian-kekurangan-vitamin-d-picu-kanker-payudara" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penelitian: Kekurangan Vitamin D Picu Kanker Payudara http://metrotvn.ws/DkqLmnpb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/DkqLmnpb-penelitian-kekurangan-vitamin-d-picu-kanker-payudara', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/DkqLmnpb-penelitian-kekurangan-vitamin-d-picu-kanker-payudara', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/DkqLmnpb-penelitian-kekurangan-vitamin-d-picu-kanker-payudara" title="http://rona.metrotvnews.com/kesehatan/DkqLmnpb-penelitian-kekurangan-vitamin-d-picu-kanker-payudara">Penelitian: Kekurangan Vitamin D Picu Kanker Payudara</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 3 months Ago
                        </div>
                        <p>Kekurangan vitamin D memicu sel kanker payudara pada perempuan.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/979008/blzxgj6WSA.jpg?w=200" width="188" height="124" alt="Pendamping Mahasiswi UGM Minta Bantuan Komnas Perempuan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ybDzywRK-pendamping-mahasiswi-ugm-minta-bantuan-komnas-perempuan" title="Pendamping Mahasiswi UGM Minta Bantuan Komnas Perempuan">Pendamping Mahasiswi UGM Minta Bantuan Komnas Perempuan</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/461" title="pemerkosaan"><i class="fa fa-hashtag"></i>pemerkosaan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 hour            </div>
            <p>Pendamping hukum N, Anastasia Sukiratnasari mengatakan, pihaknya akan berkoordinasi dengan Komisi Nasional (Komnas) Perempuan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/979002/oBxGq2fu3z.jpg?w=200" width="188" height="124" alt="Polda DIY Tak Temukan Fakta Baru di Maluku" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNALd2vK-polda-diy-tak-temukan-fakta-baru-di-maluku" title="Polda DIY Tak Temukan Fakta Baru di Maluku">Polda DIY Tak Temukan Fakta Baru di Maluku</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/461" title="pemerkosaan"><i class="fa fa-hashtag"></i>pemerkosaan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 hour            </div>
            <p>Hadi mengatakan jika anggotanya sudah mengecek lokasi kejadian di pondokan yang digunakan mahasiswa UGM saat KKN.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978981/reviZM8X3g.jpg?w=200" width="188" height="124" alt="Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/8Ky4xY2k-junaedi-sosok-di-balik-desa-beromzet-rp14-2-m" title="Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M">Junaedi, Sosok di Balik Desa Beromzet Rp14,2 M</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/12175" title="sosok inspiratif"><i class="fa fa-hashtag"></i>sosok inspiratif </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Berfoto di dalam air atau underwater menjadi salah satu kegiatan wisatawan di Desa Ponggok. Beragam gaya yang dipotret, mulai dari&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978930/SxMiXIrPRv.jpg?w=200" width="188" height="124" alt="Bandara NYIA Akan Diresmikan April 2019" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/nN9MdZeN-bandara-nyia-akan-diresmikan-april-2019" title="Bandara NYIA Akan Diresmikan April 2019">Bandara NYIA Akan Diresmikan April 2019</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/1070" title="bandara"><i class="fa fa-hashtag"></i>bandara </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Kehadiran bandara baru ini sudah sangat mendesak untuk meringankan beban penumpang di Bandara Adisutjipto Yogyakarta.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978899/YQh1IFDLvO.jpg?w=200" width="188" height="124" alt="Petugas Masih Bersihkan Longsor di Banjarharjo Brebes" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/GbmL0eyN-petugas-masih-bersihkan-longsor-di-banjarharjo-brebes" title="Petugas Masih Bersihkan Longsor di Banjarharjo Brebes">Petugas Masih Bersihkan Longsor di Banjarharjo Brebes</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/11067" title="Longsor Brebes"><i class="fa fa-hashtag"></i>Longsor Brebes </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Hingga siang ini, kondisi jalan belum bisa dilewati. TNI-Polri dibantu warga menggunakan peralatan seadanya.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978892/9PxACQFe0X.jpg?w=200" width="188" height="124" alt="Difabel di DIY Masih Kesulitan Dapat Pekerjaan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/JKRE2eOk-difabel-di-diy-masih-kesulitan-dapat-pekerjaan" title="Difabel di DIY Masih Kesulitan Dapat Pekerjaan">Difabel di DIY Masih Kesulitan Dapat Pekerjaan</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/313" title="kaum difabel"><i class="fa fa-hashtag"></i>kaum difabel </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Salah seorang difabel asal Kota Yogyakarta, Anggia Sari Puji Aryati mengatakan, jumlah sekolah luar biasa (SLB) yang tersedia di Yogyakarta&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978787/2tjZgSLc6D.jpg?w=200" width="188" height="124" alt="Penyandang Disabilitas Dapat Bekerja di Perusahaan Asing" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/RkjR1OQk-penyandang-disabilitas-dapat-bekerja-di-perusahaan-asing" title="Penyandang Disabilitas Dapat Bekerja di Perusahaan Asing">Penyandang Disabilitas Dapat Bekerja di Perusahaan Asing</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/7868" title="penyandang disabilitas"><i class="fa fa-hashtag"></i>penyandang disabilitas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 8 hours            </div>
            <p>Taris merupakan satu dari ratusan penyandang disabilitas yang bekerja di perusahaan milik asing.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978784/nGXusPTNw2.jpg?w=200" width="188" height="124" alt="Ketua PN Semarang Dimutasi" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/xkE4dJ9b-ketua-pn-semarang-dimutasi" title="Ketua PN Semarang Dimutasi">Ketua PN Semarang Dimutasi</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/6758" title="pengadilan"><i class="fa fa-hashtag"></i>pengadilan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 8 hours            </div>
            <p>Purwono dimutasi ke Pengadilan Tinggi Sumatra Utara. Sedangkan posisi Ketua PN Semarang digantikan oleh Sutaji.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978764/OkGw4FV17q.jpg?w=200" width="188" height="124" alt="Ada Ubin Khusus Penyandang Tunanetra ke Alun-Alun Jepara" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/0KvqZRrk-ada-ubin-khusus-penyandang-tunanetra-ke-alun-alun-jepara" title="Ada Ubin Khusus Penyandang Tunanetra ke Alun-Alun Jepara">Ada Ubin Khusus Penyandang Tunanetra ke Alun-Alun Jepara</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/7868" title="penyandang disabilitas"><i class="fa fa-hashtag"></i>penyandang disabilitas </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 9 hours            </div>
            <p>Ubin di trotoar itu hanya satu dari beberapa fasilitas yang disediakan Pemerintah Kabupaten Jepara untuk penyandang disabilitas.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978734/mOjCUhF2Gf.jpg?w=200" width="188" height="124" alt="Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/GKdwG9rk-pagi-ini-lava-pijar-10-kali-meluncur-dari-gunung-merapi" title="Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi">Pagi Ini, Lava Pijar 10 Kali Meluncur dari Gunung Merapi</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/128" title="gunung merapi"><i class="fa fa-hashtag"></i>gunung merapi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 11 hours            </div>
            <p>Warga pun meminta warga tak beraktivitas dari Merapi di radius tiga kilometer.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jateng.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2019, metrotvnews.com, medcom.id - Media Group, All Rights Reserved
								- peristiwa/ rendering in 0.0474 seconds [23]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH1 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH1.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "979010"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>