<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Kaburnya Napi Sialang Bungkuk tak Mempengaruhi&#8230;</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Kaburnya Napi Sialang Bungkuk tak Mempengaruhi Aktifitas Tahanan Rutan Jepara" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jateng.metrotvnews.com/peristiwa/Rb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697327/bM0trVpYni.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494233574" />
<meta property="og:description" content="Mereka tetap diajak beraktivitas di luar rutan dengan membersihkan Masjid Agung Jepara setiap Jumat." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Kaburnya Napi Sialang Bungkuk tak Mempengaruhi Aktifitas Tahanan Rutan Jepara" />
<meta itemprop="description" content="Mereka tetap diajak beraktivitas di luar rutan dengan membersihkan Masjid Agung Jepara setiap Jumat." />
<meta itemprop="url" content="http://jateng.metrotvnews.com/peristiwa/Rb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697327/bM0trVpYni.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 8 May 2017 8:31:16 GMT"/>
<meta http-equiv="last-modified" content="Mon, 8 May 2017 8:29:16 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Mereka Tetap Diajak Beraktivitas Di Luar Rutan Dengan Membersihkan Masjid Agung Jepara Setiap Jumat." />
<meta name="keywords" content="Tahanan, Kabur, Kaburnya, Napi, Sialang, Bungkuk, Tak, Mempengaruhi, Aktifitas, Tahanan, Rutan, Jepara" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/Rb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-3']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jateng_gateway_streaming'	: 552,
		'jateng_billboard'			: 440,
		'jateng_showcase1'			: 437,
		'jateng_showcase2'			: 438,
		'jateng_showcase3'			: 505,
		'jateng_showcase4'			: 506,
		'jateng_center1'			: 439,
		'jateng_large_skyscraper' 	: 441
		}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jateng.metrotvnews.com/">Jateng</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jateng</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/JKRyyjVk-embung-di-sekitar-pabrik-semen-tingkatkan-penghasilan-petani">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697192/xT6Ut1pOzh.jpg?w=110" height="50" alt="Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani"/>
                        </div>
                        <h3> Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/RkjPPyGN-pelaku-pembalakan-liar-di-jepara-dibekuk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697243/Yc4d9PS7aM.jpg?w=110" height="50" alt="Pelaku Pembalakan Liar di Jepara Dibekuk"/>
                        </div>
                        <h3> Pelaku Pembalakan Liar di Jepara Dibekuk </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/VNxQQ6Db-penerima-bpnt-kota-yogyakarta-tak-ada-perubahan-kuota">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697203/1JWm4QDvEl.jpg?w=110" height="50" alt="Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota"/>
                        </div>
                        <h3> Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/Dkq66JWK-gelar-perkara-tersangka-baru-uii-dilakukan-besok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697228/3ogMTqmPbS.jpg?w=110" height="50" alt="Gelar Perkara Tersangka Baru UII Dilakukan Besok"/>
                        </div>
                        <h3> Gelar Perkara Tersangka Baru UII Dilakukan Besok </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" height="50" alt="Pemerintah Bubarkan Ormas HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan Ormas HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/wkBAq3xb-351-tahanan-rutan-sialang-bungkuk-dipindahkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696915/uTsK7xiy6w.jpg?w=110" height="50" alt="351 Tahanan Rutan Sialang Bungkuk Dipindahkan"/>
                        </div>
                        <h3> 351 Tahanan Rutan Sialang Bungkuk Dipindahkan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/xinwen/8KyGdq3b-manfaat-tomat-untuk-kecantikan-kulit">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696781/xtGhsfYWvw.jpg?w=110" height="50" alt="Manfaat Tomat untuk Kecantikan Kulit"/>
                        </div>
                        <h3> Manfaat Tomat untuk Kecantikan Kulit </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/MkMjy2mK-kemenkumham-dalami-dugaan-pungli-di-rutan-pekanbaru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/06/696676/evkETJp53y.jpg?w=110" height="50" alt="Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru"/>
                        </div>
                        <h3> Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/MkMjyaRK-83-siswi-chibok-dibebaskan-boko-haram">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696776/45YX3VEzke.jpg?w=110" height="50" alt="83 Siswi Chibok Dibebaskan Boko Haram"/>
                        </div>
                        <h3> 83 Siswi Chibok Dibebaskan Boko Haram </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jateng.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jateng_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jateng_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697192/xT6Ut1pOzh.jpg?w=110" alt="Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/JKRyyjVk-embung-di-sekitar-pabrik-semen-tingkatkan-penghasilan-petani">Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697243/Yc4d9PS7aM.jpg?w=110" alt="Pelaku Pembalakan Liar di Jepara Dibekuk" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/RkjPPyGN-pelaku-pembalakan-liar-di-jepara-dibekuk">Pelaku Pembalakan Liar di Jepara Dibekuk</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697203/1JWm4QDvEl.jpg?w=110" alt="Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/VNxQQ6Db-penerima-bpnt-kota-yogyakarta-tak-ada-perubahan-kuota">Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697228/3ogMTqmPbS.jpg?w=110" alt="Gelar Perkara Tersangka Baru UII Dilakukan Besok" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/Dkq66JWK-gelar-perkara-tersangka-baru-uii-dilakukan-besok">Gelar Perkara Tersangka Baru UII Dilakukan Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jateng.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572491/aNxDh5IUw9.jpg?w=110" alt="Calon Haji Asal Tegal Meninggal Saat Sa`i" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/VNx9yyJb-calon-haji-asal-tegal-meninggal-saat-sa-i">Calon Haji Asal Tegal Meninggal Saat Sa`i</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572562/jTheRo0NUx.jpg?w=110" alt="Lereng Gunung Slamet mulai Krisis Air Bersih" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8koRyeWb-lereng-gunung-slamet-mulai-krisis-air-bersih">Lereng Gunung Slamet mulai Krisis Air Bersih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572573/WoqBQdmv50.jpg?w=110" alt="PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/dN6ODRGb-pn-sleman-sidang-gugatan-praperadilan-penetapan-mahasiswa-papua-jadi-tersangka">PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572581/WQxUgt1Jfu.jpg?w=110" alt="Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8Ky9yrvK-mantan-tahanan-politik-hadiri-sidang-praperadilan-mahasiswa-papua">Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572658/Gh962QzWLC.jpg?w=110" alt="Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/gNQYRVqN-bupati-sleman-antar-putra-sulung-jenderal-sudirman-ke-pemakaman">Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jateng.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697268/banjir_1.jpg?w=526" width="526" height="350" alt="Banjir Rendam Perum Total Persada Tangerang" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/08/697268/banjir-rendam-perum-total-persada-tangerang" title="Banjir Rendam Perum Total Persada Tangerang">Banjir Rendam Perum Total Persada Tangerang</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697226/sby_1.jpg?w=526" width="526" height="350" alt="SBY Buka Rakernas Demokrat di NTB" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/08/697226/sby-buka-rakernas-demokrat-di-ntb" title="SBY Buka Rakernas Demokrat di NTB">SBY Buka Rakernas Demokrat di NTB</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696977/erupsi_2.jpg?w=526" width="526" height="350" alt="Gunung Sinabung Makin Sering Erupsi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/07/696977/gunung-sinabung-makin-sering-erupsi" title="Gunung Sinabung Makin Sering Erupsi">Gunung Sinabung Makin Sering Erupsi</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" alt="Pemerintah Bubarkan Ormas HTI" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">Pemerintah Bubarkan Ormas HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696915/uTsK7xiy6w.jpg?w=110" alt="351 Tahanan Rutan Sialang Bungkuk Dipindahkan" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/wkBAq3xb-351-tahanan-rutan-sialang-bungkuk-dipindahkan">351 Tahanan Rutan Sialang Bungkuk Dipindahkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696781/xtGhsfYWvw.jpg?w=110" alt="Manfaat Tomat untuk Kecantikan Kulit" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/xinwen/8KyGdq3b-manfaat-tomat-untuk-kecantikan-kulit">Manfaat Tomat untuk Kecantikan Kulit</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/06/696676/evkETJp53y.jpg?w=110" alt="Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/MkMjy2mK-kemenkumham-dalami-dugaan-pungli-di-rutan-pekanbaru">Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696776/45YX3VEzke.jpg?w=110" alt="83 Siswi Chibok Dibebaskan Boko Haram" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/MkMjyaRK-83-siswi-chibok-dibebaskan-boko-haram">83 Siswi Chibok Dibebaskan Boko Haram</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697259/3YTxXLiuDb.jpg?w=110" alt="Waspadai Lokasi Ini Saat Mudik Lebaran 2017" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/wkBAA8lb-waspadai-lokasi-ini-saat-mudik-lebaran-2017">Waspadai Lokasi Ini Saat Mudik Lebaran 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697161/N61ESGFmX5.jpg?w=110" alt="Jaksa akan Hadirkan Tujuh Saksi di Sidang ke-13 KTP-el" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/lKYMMzJK-jaksa-akan-hadirkan-tujuh-saksi-di-sidang-ke-13-ktp-el">Jaksa akan Hadirkan Tujuh Saksi di Sidang ke-13 KTP-el</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697118/dCcRzT4jSU.jpg?w=110" alt="Ketika Suntik Mati Menjadi Pilihan" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8ko00m3K-ketika-suntik-mati-menjadi-pilihan">Ketika Suntik Mati Menjadi Pilihan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697057/vkVbsPQAcq.jpg?w=110" alt="Ribuan Seniman dan Musisi Venezuela Gelar Aksi Damai Tuntut Maduro Lengser" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ob3BBlAN-ribuan-seniman-dan-musisi-venezuela-gelar-aksi-damai-tuntut-maduro-lengser">Ribuan Seniman dan Musisi Venezuela Gelar Aksi Damai Tuntut Maduro Lengser</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				  	<h4> </h4>
			  <h1>Kaburnya Napi Sialang Bungkuk tak Mempengaruhi Aktifitas Tahanan Rutan Jepara </h1><div class="line"><div class="reg"> Rhobi Shani &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 08 May 2017 15:29 WIB</div> <a class="tag" href=http://jateng.metrotvnews.com/topic/5220 title=tahanan kabur><i class="fa fa-hashtag"></i>tahanan kabur</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jateng.metrotvnews.com/" title="jateng">Jateng</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kaburnya Napi Sialang Bungkuk tak Mempengaruhi Aktifitas Tahanan Rutan Jepara http://metrotvn.ws/Rb1OOOzK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Mereka+tetap+diajak+beraktivitas+di+luar+rutan+dengan+membersihkan+Masjid+Agung+Jepara+setiap+Jumat.&display=popup&link=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara&name=Kaburnya+Napi+Sialang+Bungkuk+tak+Mempengaruhi+Aktifitas+Tahanan+Rutan+Jepara&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F08%2F697327%2FbM0trVpYni.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kaburnya+Napi+Sialang+Bungkuk+tak+Mempengaruhi+Aktifitas+Tahanan+Rutan+Jepara+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kaburnya+Napi+Sialang+Bungkuk+tak+Mempengaruhi+Aktifitas+Tahanan+Rutan+Jepara+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697327/bM0trVpYni.jpg?w=650" alt="Kaburnya Napi Sialang Bungkuk tak Mempengaruhi Aktifitas Tahanan Rutan Jepara" />
    <div class="sum">
        Warga binaan Rumah Tahanan Kelas IIB Jepara membersihkan lingkungan Masjid Agung Jepara -- MTVN/Rhobi Shani    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jepara: </strong>Kaburnya ratusan tahanan di Rumah Tahanan (Rutan) Sialang Bungkuk tidak mempengaruhi aktivitas tahanan Rutan Kelas IIB Jepara. Mereka tetap diajak beraktivitas di luar rutan dengan membersihkan Masjid Agung Jepara setiap Jumat.<br /><br />
"Jika mereka (tahanan) diperlakukan secara manusiawi, pasti tidak akan berontak," kata Kepala Rutan Kelas IIB Jepara Slamet Wiryono di kantornya Jalan Jenderal Ahmad Yani, Mulyoharjo, Jepara, Jawa Tengah, Senin 8 Mei 2017.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jateng.metrotvnews.com/topic/5220">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/daerah/ob3BBBJN-warga-tetap-bisa-membesuk-penghuni-lapas-makassar">Warga Tetap Bisa Membesuk Penghuni Lapas Makassar</a></li>
        
               
            <li><a href="http://sumatera.metrotvnews.com/peristiwa/nbw11eBK-kegiatan-sekolah-di-pekanbaru-diliburkan">Kegiatan Sekolah di Pekanbaru Diliburkan</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/VNn66xAN-polri-ikut-turun-tangan-soal-rutan-sialang-bungkuk">Polri Ikut Turun Tangan Soal Rutan Sialang Bungkuk</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk">5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk</a>
                </li>        </ul>
    </div>


Menurut Slamet, kondisi tahanan selalu kondusif, baik di dalam maupun luar rutan. Meski begitu, pengamanan di rutan tetap jadi perhatian.<br /><br />
Saat ini, lanjut Slamet, kawat pengaman di atas pagar pembatas rutan mulai rapuh. "Kawat semestinya sudah diganti dengan kawat baja melilit, bukan kawat biasa," katanya.<br /><br />
Slamet menjelaskan, pagar Rutan Kelas IIB Jepara setinggi 4 meter. Ketebalan dinding pagar mencapai 30 centimeter. Kamar tahanan dan pagar rutan dipisahkan dengan lorong.<br /><br />
Dengan kontruksi tersebut, Slamet meyakini tahanan akan kesulitan jika kabur dari rutan dengan cara menjebol dinding. "Sedangkan pintu menggunakan bahan baja. Jadi, kami pastikan aman," tandasnya.<br /><br />            <br/>(NIN)</p>            
            </p>
        </div>
        
		   
	<div class="wfull fl rl">
                 
                 </div>
		
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kaburnya Napi Sialang Bungkuk tak Mempengaruhi Aktifitas Tahanan Rutan Jepara http://metrotvn.ws/Rb1OOOzK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Mereka+tetap+diajak+beraktivitas+di+luar+rutan+dengan+membersihkan+Masjid+Agung+Jepara+setiap+Jumat.&display=popup&link=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara&name=Kaburnya+Napi+Sialang+Bungkuk+tak+Mempengaruhi+Aktifitas+Tahanan+Rutan+Jepara&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F08%2F697327%2FbM0trVpYni.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FRb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara&amp;title=Kaburnya+Napi+Sialang+Bungkuk+tak+Mempengaruhi+Aktifitas+Tahanan+Rutan+Jepara&amp;summary=Mereka+tetap+diajak+beraktivitas+di+luar+rutan+dengan+membersihkan+Masjid+Agung+Jepara+setiap+Jumat." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jateng.metrotvnews.com/peristiwa/Rb1OOOzK-kaburnya-napi-sialang-bungkuk-tak-mempengaruhi-aktifitas-tahanan-rutan-jepara" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jateng.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697239/AiedPBf49Y.jpg?w=188" width="188" height="124" alt="Politikus Hanura Minta Jokowi Evaluasi Menkumham" />
                <a class="canal" href="http://jateng.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/eN4JJv3k-politikus-hanura-minta-jokowi-evaluasi-menkumham" title="Politikus Hanura Minta Jokowi Evaluasi Menkumham">Politikus Hanura Minta Jokowi Evaluasi Menkumham</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 3 hours            </div>
            <p>Sudding merinci sejumlah persoalan yang tidak diselesaikan Kemenkumham, di antaranya perlakuan diskriminasi di Lapas dan merajalelanya&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697204/z9SwA752j0.jpg?w=188" width="188" height="124" alt="152 Tahanan Rutan Sialang Bungkuk Belum Tertangkap" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/JKRyyjOk-152-tahanan-rutan-sialang-bungkuk-belum-tertangkap" title="152 Tahanan Rutan Sialang Bungkuk Belum Tertangkap">152 Tahanan Rutan Sialang Bungkuk Belum Tertangkap</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Sebanyak 152 tahanan dan narapidana yang kabur dari Rumah Tahanan Kelas IIB Sialang Bungkuk, Kota Pekanbaru, belum tertangkap.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697195/fkGbSspP7I.jpg?w=188" width="188" height="124" alt="Kemenkumham Dinilai tak Berupaya Atasi Keterbatasan Sipir" />
                <a class="canal" href="http://jateng.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/yNLeeEPb-kemenkumham-dinilai-tak-berupaya-atasi-keterbatasan-sipir" title="Kemenkumham Dinilai tak Berupaya Atasi Keterbatasan Sipir">Kemenkumham Dinilai tak Berupaya Atasi Keterbatasan Sipir</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Arsul mengaku tidak melihat ikhtiar Kemenkumham dalam mengatasi keterbatasan sipir.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697158/lG2MvSWEa9.jpg?w=188" width="188" height="124" alt="Pengamat: Tidak Semua Kejahatan Harus Berakhir di Penjara" />
                <a class="canal" href="http://jateng.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/gNQllLaK-pengamat-tidak-semua-kejahatan-harus-berakhir-di-penjara" title="Pengamat: Tidak Semua Kejahatan Harus Berakhir di Penjara">Pengamat: Tidak Semua Kejahatan Harus Berakhir di Penjara</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Pemerintah disarankan segera melakukan reformasi total terhadap sistem pemenjaraan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697123/kVX7Og3j0D.jpg?w=188" width="188" height="124" alt="155 Tahanan Rutan Sialang Bungkuk Masih Diburu" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/4bazz0vk-155-tahanan-rutan-sialang-bungkuk-masih-diburu" title="155 Tahanan Rutan Sialang Bungkuk Masih Diburu">155 Tahanan Rutan Sialang Bungkuk Masih Diburu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Sebanyak 293 tahanan dari total 448 narapidana Rumah Tahanan Pemasyarakatan Sialang Bungkuk yang kabur, berhasil ditangkap dan sebagian&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697072/YiJ5tAHc8S.jpg?w=188" width="188" height="124" alt="Bayar Rp2 Juta untuk Tidur di Sel" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/Dkq66G8K-bayar-rp2-juta-untuk-tidur-di-sel" title="Bayar Rp2 Juta untuk Tidur di Sel">Bayar Rp2 Juta untuk Tidur di Sel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 8 hours            </div>
            <p>Buat mendapat sel yang layak, tiap tahanan diminta uang dengan jumlah yang bervariasi</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697070/kOQ1I9GlZE.jpg?w=188" width="188" height="124" alt="25 Tahanan LP Sialang Bungkuk Menyerahkan Diri ke Sejumlah Rutan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/1bV66Lab-25-tahanan-lp-sialang-bungkuk-menyerahkan-diri-ke-sejumlah-rutan" title="25 Tahanan LP Sialang Bungkuk Menyerahkan Diri ke Sejumlah Rutan">25 Tahanan LP Sialang Bungkuk Menyerahkan Diri ke Sejumlah Rutan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 8 hours            </div>
            <p>Ke-25 tahanan tersebut merupakan bagian dari 448 tahanan yang kabur dari rutan, Jumat, 5 Mei 2017 sekira pukul 13.00 WIB.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696979/pHkJnBal9Q.jpg?w=188" width="188" height="124" alt="Dua Napi Pekanbaru Ditangkap saat Menumpang Taksi" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/8N0eepOb-dua-napi-pekanbaru-ditangkap-saat-menumpang-taksi" title="Dua Napi Pekanbaru Ditangkap saat Menumpang Taksi">Dua Napi Pekanbaru Ditangkap saat Menumpang Taksi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 20 hours            </div>
            <p>Keduanya ditangkap karena tidak bisa menunjukkan kartu tanda penduduk kepada personel Polsek Perhentian Raja yang melakukan razia.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696974/se7o1NnVub.jpg?w=188" width="188" height="124" alt="280 Tahanan Kabur dari LP Sialang Bungkuk Berhasil Ditangkap" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/nN9VVlrb-280-tahanan-kabur-dari-lp-sialang-bungkuk-berhasil-ditangkap" title="280 Tahanan Kabur dari LP Sialang Bungkuk Berhasil Ditangkap">280 Tahanan Kabur dari LP Sialang Bungkuk Berhasil Ditangkap</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 21 hours            </div>
            <p>Itu berarti masih ada 168 tahanan yang berkeliaran di luar.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696954/ARiDVG4hT6.jpg?w=188" width="188" height="124" alt="Tiga Napi Lapas Makassar Kabur" />
                <a class="canal" href="http://jateng.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/ObzWB6lk-tiga-napi-lapas-makassar-kabur" title="Tiga Napi Lapas Makassar Kabur">Tiga Napi Lapas Makassar Kabur</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 22 hours            </div>
            <p>Tiga napi titipan kasus pembunuhan yang dijatuhi hukuman mati dan seumur hidup di lapas kelas I Makassar melarikan diri setelah menjebol&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jateng/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692640/ONgJ2AHXxF.jpg?w=316" width="316" height="210" alt="Tips Mengemil agar Berat Badan Tetap Ideal" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Mengemil agar Berat Badan Tetap Ideal http://metrotvn.ws/xkErqlMK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal" title="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal">Tips Mengemil agar Berat Badan Tetap Ideal</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 1 week Ago
                        </div>
                        <p>Bagi Anda yang suka ngemil, berikut ini lima trik ngemil untuk menjaga berat tubuh tetap ideal.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692608/9Mfxk1vKBZ.jpg?w=316" width="316" height="210" alt="Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya http://metrotvn.ws/ybDR9oqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya">Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/9887" title="Topic"><i class="fa fa-hashtag"></i>tumbuh kembang anak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 1 week Ago
                        </div>
                        <p>Bermain di luar rumah sangat dianjurkan untuk dilakukan anak. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697243/Yc4d9PS7aM.jpg?w=200" width="188" height="124" alt="Pelaku Pembalakan Liar di Jepara Dibekuk" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/RkjPPyGN-pelaku-pembalakan-liar-di-jepara-dibekuk" title="Pelaku Pembalakan Liar di Jepara Dibekuk">Pelaku Pembalakan Liar di Jepara Dibekuk</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/3612" title="pembalakan liar"><i class="fa fa-hashtag"></i>pembalakan liar </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 3 hours            </div>
            <p>Sementara, satu pelaku lainnya masih buron, yaitu Sukamto, 50, warga RT 01 RW 2 Desa Tubanan, Kecamatan Kembang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697228/3ogMTqmPbS.jpg?w=200" width="188" height="124" alt="Gelar Perkara Tersangka Baru UII Dilakukan Besok" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Dkq66JWK-gelar-perkara-tersangka-baru-uii-dilakukan-besok" title="Gelar Perkara Tersangka Baru UII Dilakukan Besok">Gelar Perkara Tersangka Baru UII Dilakukan Besok</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/10127" title="kekerasan di mapala uii"><i class="fa fa-hashtag"></i>kekerasan di mapala uii </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 3 hours            </div>
            <p>Gelar perkara dijadwalkan berlangsung Selasa, 9 Mei 2017, dengan mengundang Jaksa Penuntut Umum Kejaksaan Negeri Karanganyar.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697203/1JWm4QDvEl.jpg?w=200" width="188" height="124" alt="Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/VNxQQ6Db-penerima-bpnt-kota-yogyakarta-tak-ada-perubahan-kuota" title="Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota">Penerima BPNT Kota Yogyakarta tak Ada Perubahan Kuota</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/1740" title="bantuan"><i class="fa fa-hashtag"></i>bantuan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Meski demikian, terdapat 3.000 penerima baru menggantikan 3.000 penerima sebelumnya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697192/xT6Ut1pOzh.jpg?w=200" width="188" height="124" alt="Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/JKRyyjVk-embung-di-sekitar-pabrik-semen-tingkatkan-penghasilan-petani" title="Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani">Embung di sekitar Pabrik Semen Tingkatkan Penghasilan Petani</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/2929" title="semen indonesia"><i class="fa fa-hashtag"></i>semen indonesia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Petaninya bisa merasakan panen padi tiga kali dalam setahun. Setelah embung dibangun dan beroperasi, ratusan ribu hektare sawah dan&nbsp;ladang&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696937/7DopM6dIR3.jpg?w=200" width="188" height="124" alt="Mobil Antar Jemput Karyawan Diminta Gunakan Pelat Kuning" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/8KyGd1xb-mobil-antar-jemput-karyawan-diminta-gunakan-pelat-kuning" title="Mobil Antar Jemput Karyawan Diminta Gunakan Pelat Kuning">Mobil Antar Jemput Karyawan Diminta Gunakan Pelat Kuning</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/2196" title="transportasi"><i class="fa fa-hashtag"></i>transportasi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 23 hours            </div>
            <p>Saat ini, sebagai besar perusahaan di Jepara masih menggunakan kendaraan pelat hitam untuk antar jemput karyawan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696921/BG27vCoEwP.jpg?w=200" width="188" height="124" alt="Peringatan Bagi Pemilik Papan Iklan Jika tak Bayar Pajak" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/VNn6zraN-peringatan-bagi-pemilik-papan-iklan-jika-tak-bayar-pajak" title="Peringatan Bagi Pemilik Papan Iklan Jika tak Bayar Pajak">Peringatan Bagi Pemilik Papan Iklan Jika tak Bayar Pajak</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/772" title="pajak"><i class="fa fa-hashtag"></i>pajak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Jika kewajiban bayar pajak tak segera dilunasi, papan iklan bakal dicopot.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696880/PU1l4kSfZ2.jpg?w=200" width="188" height="124" alt="RDU Darling, Bermula dari Niat Menyelesaikan Permasalahan Sampah" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/GNGLyoLb-rdu-darling-bermula-dari-niat-menyelesaikan-permasalahan-sampah" title="RDU Darling, Bermula dari Niat Menyelesaikan Permasalahan Sampah">RDU Darling, Bermula dari Niat Menyelesaikan Permasalahan Sampah</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/8568" title="daur ulang"><i class="fa fa-hashtag"></i>daur ulang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Saat ini, RDU Darling memiliki tujuh pekerja dan 10 mitra binaan yang bertugas memasok sampah plastik untuk diolah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696643/sxdh1PpjAV.jpg?w=200" width="188" height="124" alt="Menteri Susi bakal Ajak PBB Perangi Ilegal Fishing" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/RkjPQ7gN-menteri-susi-bakal-ajak-pbb-perangi-ilegal-fishing" title="Menteri Susi bakal Ajak PBB Perangi Ilegal Fishing">Menteri Susi bakal Ajak PBB Perangi Ilegal Fishing</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/68" title="nelayan"><i class="fa fa-hashtag"></i>nelayan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Menteri Susi akan mengajak internasional di dunia menjadikan ilegal fishing menjadi kejahatan lintas negara &nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696637/kN1dijyqQF.jpg?w=200" width="188" height="124" alt="Menteri Susi Ingin Kaum Terpelajar Jadi Nelayan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/8KyGdeYb-menteri-susi-ingin-kaum-terpelajar-jadi-nelayan" title="Menteri Susi Ingin Kaum Terpelajar Jadi Nelayan">Menteri Susi Ingin Kaum Terpelajar Jadi Nelayan</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/68" title="nelayan"><i class="fa fa-hashtag"></i>nelayan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Menteri Kelautan dan Perikanan, Susi Pudjiastuti mengharapkan nelayan di Indonesia semakin banyak. Mengingat wilayah perairan Indonesia&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696609/ZqrmiQsWgx.jpg?w=200" width="188" height="124" alt="Polemik Cantrang, Menteri Susi: Kita Harus <i>Move On</i>" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/nbw1ez6K-polemik-cantrang-menteri-susi-kita-harus-move-on" title="Polemik Cantrang, Menteri Susi: Kita Harus <i>Move On</i>">Polemik Cantrang, Menteri Susi: Kita Harus <i>Move On</i></a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/5880" title="cantrang"><i class="fa fa-hashtag"></i>cantrang </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 days            </div>
            <p>Nelayan harus bisa sadar dengan pelarangan penangkapan ikan dengan cantrang. Penangkapan ikan dengan cantrang merugikan nelayan yang&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jateng.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0330 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH1 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH1.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "697327"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            })
		});
		</script>
    </body>
</html>