<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
		<title>Peristiwa | Pabrik Popok Bayi di Semarang Terbakar</title>
		<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Pabrik Popok Bayi di Semarang Terbakar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jateng.metrotvnews.com/peristiwa/lKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923117/Z4bGOAEhNc.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1535915330" />
<meta property="og:description" content="Si jago merah melahap pabrik milik PT Aman Indah Makmur itu pukul 18.30 WIB." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Pabrik Popok Bayi di Semarang Terbakar" />
<meta itemprop="description" content="Si jago merah melahap pabrik milik PT Aman Indah Makmur itu pukul 18.30 WIB." />
<meta itemprop="url" content="http://jateng.metrotvnews.com/peristiwa/lKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923117/Z4bGOAEhNc.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 2 Sep 2018 17:51:39 GMT"/>
<meta http-equiv="last-modified" content="Sun, 2 Sep 2018 17:49:39 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Si Jago Merah Melahap Pabrik Milik PT Aman Indah Makmur Itu Pukul 18.30 WIB." />
<meta name="keywords" content="Kebakaran, Pabrik, Popok, Bayi, Di, Semarang, Terbakar" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/lKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar">
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/local/jateng/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-59043932-3']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
		'jateng_gateway_streaming'	: 552,
    'jateng_signature'      : 585,
    'jateng_billboard'      : 440,
		'jateng_showcase1'			: 437,
		'jateng_showcase2'			: 438,
		'jateng_showcase3'			: 505,
		'jateng_showcase4'			: 506,
		'jateng_center1'			: 439,
		'jateng_large_skyscraper' 	: 441
		}
</script>

<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=23"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://jateng.metrotvnews.com/">Jateng</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Jateng</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/bc.png" /></a>
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/Zke0qe8b-belasan-desa-di-yogyakarta-tak-menikmati-jaringan-seluler">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923056/aVyopFGJs6.JPG?w=110" height="50" alt="Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler"/>
                        </div>
                        <h3> Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler </h3>
                    </a>




                    <a class="dummy-media-object" href="http://jateng.metrotvnews.com/peristiwa/lKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923117/Z4bGOAEhNc.jpg?w=110" height="50" alt="Pabrik Popok Bayi di Semarang Terbakar"/>
                        </div>
                        <h3> Pabrik Popok Bayi di Semarang Terbakar </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/nsi/4baogd2K-kontroversi-alat-penghemat-listrik-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922867/MEbTWNpeQC.jpg?w=110" height="50" alt="Kontroversi Alat Penghemat Listrik (1)"/>
                        </div>
                        <h3> Kontroversi Alat Penghemat Listrik (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/gNQnDmVb-jonatan-christie-pulang-disambut-warga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922758/AV9k7RNBcm.jpg?w=110" height="50" alt="Jonatan Christie Pulang Disambut Warga"/>
                        </div>
                        <h3> Jonatan Christie Pulang Disambut Warga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/nsi/1bVG312k-kontroversi-alat-penghemat-listrik-4">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922870/enoSvdkwsm.jpg?w=110" height="50" alt="Kontroversi Alat Penghemat Listrik (4)"/>
                        </div>
                        <h3> Kontroversi Alat Penghemat Listrik (4) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Obzd3wxK-indonesia-malaysia-berebut-pengakuan-pencak-silat-di-unesco">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922798/mhKPB1yans.jpg?w=110" height="50" alt="Indonesia-Malaysia Berebut Pengakuan Pencak Silat di UNESCO"/>
                        </div>
                        <h3> Indonesia-Malaysia Berebut Pengakuan Pencak Silat di UNESCO </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-xinwen/0k8ZlzON-mencicipi-menu-asian-games-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/922925/N1oniU79mc.jpg?w=110" height="50" alt="Mencicipi Menu Asian Games (1)"/>
                        </div>
                        <h3> Mencicipi Menu Asian Games (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://jateng.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://jateng.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('jateng_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('jateng_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase1');
                        </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923056/aVyopFGJs6.JPG?w=110" alt="Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/Zke0qe8b-belasan-desa-di-yogyakarta-tak-menikmati-jaringan-seluler">Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923117/Z4bGOAEhNc.jpg?w=110" alt="Pabrik Popok Bayi di Semarang Terbakar" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/lKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar">Pabrik Popok Bayi di Semarang Terbakar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://jateng.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572491/aNxDh5IUw9.jpg?w=110" alt="Calon Haji Asal Tegal Meninggal Saat Sa`i" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/VNx9yyJb-calon-haji-asal-tegal-meninggal-saat-sa-i">Calon Haji Asal Tegal Meninggal Saat Sa`i</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572562/jTheRo0NUx.jpg?w=110" alt="Lereng Gunung Slamet mulai Krisis Air Bersih" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8koRyeWb-lereng-gunung-slamet-mulai-krisis-air-bersih">Lereng Gunung Slamet mulai Krisis Air Bersih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572573/WoqBQdmv50.jpg?w=110" alt="PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/dN6ODRGb-pn-sleman-sidang-gugatan-praperadilan-penetapan-mahasiswa-papua-jadi-tersangka">PN Sleman Sidang Gugatan Praperadilan Penetapan Mahasiswa Papua Jadi Tersangka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572581/WQxUgt1Jfu.jpg?w=110" alt="Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/8Ky9yrvK-mantan-tahanan-politik-hadiri-sidang-praperadilan-mahasiswa-papua">Mantan Tahanan Politik Hadiri Sidang Praperadilan Mahasiswa Papua</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572658/Gh962QzWLC.jpg?w=110" alt="Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://jateng.metrotvnews.com/peristiwa/gNQYRVqN-bupati-sleman-antar-putra-sulung-jenderal-sudirman-ke-pemakaman">Bupati Sleman Antar Putra Sulung Jenderal Sudirman ke Pemakaman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase2');
                        </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://jateng.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923087/1a.jpg?w=526" width="526" height="350" alt="Presiden Nonton Penutupan Asian Games Bareng Korban Gempa Lombok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/02/923087/presiden-nonton-penutupan-asian-games-bareng-korban-gempa-lombok" title="Presiden Nonton Penutupan Asian Games Bareng Korban Gempa Lombok">Presiden Nonton Penutupan Asian Games Bareng Korban Gempa Lombok</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923063/jokowi_6.jpg?w=526" width="526" height="350" alt="Jokowi Serahkan Bantuan untuk Korban Gempa Lombok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/02/923063/jokowi-serahkan-bantuan-untuk-korban-gempa-lombok" title="Jokowi Serahkan Bantuan untuk Korban Gempa Lombok">Jokowi Serahkan Bantuan untuk Korban Gempa Lombok</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923061/ioc_1.jpg?w=526" width="526" height="350" alt="Presiden IOC Apresiasi Kesuksesan Asian Games 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/02/923061/presiden-ioc-apresiasi-kesuksesan-asian-games-2018" title="Presiden IOC Apresiasi Kesuksesan Asian Games 2018">Presiden IOC Apresiasi Kesuksesan Asian Games 2018</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
						<script type="text/javascript">
                            OA_show('jateng_showcase3');
                        </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <div class="wfull fl" data-sticky_column>
                            <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922867/MEbTWNpeQC.jpg?w=110" alt="Kontroversi Alat Penghemat Listrik (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/nsi/4baogd2K-kontroversi-alat-penghemat-listrik-1">Kontroversi Alat Penghemat Listrik (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922758/AV9k7RNBcm.jpg?w=110" alt="Jonatan Christie Pulang Disambut Warga" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/gNQnDmVb-jonatan-christie-pulang-disambut-warga">Jonatan Christie Pulang Disambut Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922870/enoSvdkwsm.jpg?w=110" alt="Kontroversi Alat Penghemat Listrik (4)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/nsi/1bVG312k-kontroversi-alat-penghemat-listrik-4">Kontroversi Alat Penghemat Listrik (4)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/01/922798/mhKPB1yans.jpg?w=110" alt="Indonesia-Malaysia Berebut Pengakuan Pencak Silat di UNESCO" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Obzd3wxK-indonesia-malaysia-berebut-pengakuan-pencak-silat-di-unesco">Indonesia-Malaysia Berebut Pengakuan Pencak Silat di UNESCO</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/922925/N1oniU79mc.jpg?w=110" alt="Mencicipi Menu Asian Games (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/0k8ZlzON-mencicipi-menu-asian-games-1">Mencicipi Menu Asian Games (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/923107/48zD6NmX2h.jpg?w=110" alt="Kemeriahan Penutupan Asian Games 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yNLdx69N-kemeriahan-penutupan-asian-games-2018">Kemeriahan Penutupan Asian Games 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/923095/ThpEZMcWIy.jpg?w=110" alt="Ojo Dumeh (1)" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/i-m-possible/yNLdx61N-ojo-dumeh-1">Ojo Dumeh (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/923088/plSLmbORuA.jpg?w=110" alt="Situasi GBK Pascapenutupan Asian Games 2018" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4KZ4Yj6b-situasi-gbk-pascapenutupan-asian-games-2018">Situasi GBK Pascapenutupan Asian Games 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/923042/PDYoZ25LiB.jpg?w=110" alt="Tiket Habis, Pengunjung Nobar Penutupan Asian Games di Area GBK" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yKX9B79N-tiket-habis-pengunjung-nobar-penutupan-asian-games-di-area-gbk">Tiket Habis, Pengunjung Nobar Penutupan Asian Games di Area GBK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/02/923040/ckG9OsCTUe.jpg?w=110" alt="Atlet Peserta Asian Games Mulai Kembali ke Negaranya" />
                        <img class="no" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/xkEnMQrK-atlet-peserta-asian-games-mulai-kembali-ke-negaranya">Atlet Peserta Asian Games Mulai Kembali ke Negaranya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://jateng.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        </div>
                        <!-- MOST VIDEO END -->
                        
						
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
				  	<h4> </h4>
			  <h1>Pabrik Popok Bayi di Semarang Terbakar </h1><div class="line"><div class="reg"> Siti Yona Hukmana &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 03 Sep 2018 00:49 WIB</div> <a class="tag" href=http://jateng.metrotvnews.com/topic/316 title=kebakaran><i class="fa fa-hashtag"></i>kebakaran</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://jateng.metrotvnews.com/" title="jateng">Jateng</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pabrik Popok Bayi di Semarang Terbakar http://metrotvn.ws/lKYEOLWK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Si+jago+merah+melahap+pabrik+milik+PT+Aman+Indah+Makmur+itu+pukul+18.30+WIB.&display=popup&link=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar&name=Pabrik+Popok+Bayi+di+Semarang+Terbakar&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F09%2F03%2F923117%2FZ4bGOAEhNc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Pabrik+Popok+Bayi+di+Semarang+Terbakar+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Pabrik+Popok+Bayi+di+Semarang+Terbakar+http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/09/03/923117/Z4bGOAEhNc.jpg?w=650" alt="Pabrik Popok Bayi di Semarang Terbakar" />
    <div class="sum">
        Ilustrasi. Medcom.id/M Rizal.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Semarang: </strong>Pabrik popok bayi sekali pakai merk Fluffy dan Mamamia di Kawasan Industri Candi Blok G, Jalan Gatot Subroto, Ngaliyan, Semarang terbakar pada Minggu, 2 September 2018. Si jago merah melahap pabrik milik PT Aman Indah Makmur itu pukul 18.30 WIB.<br /><br />
Api diketahui pertama kali muncul dari bagian belakang pabrik. Diduga penyebab kebakaran akibat korsleting listrik pada mesin produksi.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://jateng.metrotvnews.com/topic/316">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/headline-news/MkMnRvjK-sejumlah-mobil-dan-barang-dinas-tata-air-ludes-terbakar">Sejumlah Mobil dan Barang Dinas Tata Air Ludes Terbakar</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/headline-news/GKdW1OAk-kebakaran-gudang-di-melbourne-timbulkan-asap-beracun">Kebakaran Gudang di Melbourne Timbulkan Asap Beracun</a></li>
        
               
            <li><a href="http://jateng.metrotvnews.com/peristiwa/0Kv7wmYN-kebakaran-gudang-tak-ganggu-revitalisasi-pedestrian-malioboro">Kebakaran Gudang tak Ganggu Revitalisasi Pedestrian Malioboro</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


Salah satu karyawan Rian Rahmawanto, 22, melihat api pertama kali saat dirinya bersama teman-temannya beristirahat tidak jauh dari pabrik.&nbsp;<br /><br />
"Saat kami sedang makan di warung yang berjarak sekitar 50 meter, tiba-tiba kami melihat api di belakang pabrik dan dengan cepat membesar," kata Rian seperti dilansir dari <em>Antara</em>, Minggu, 2 September 2018.<br /><br />
Mengetahui hal tersebut, Rian bersama karyawan lain berusaha memadamkan api dengan alat seadanya, namun tidak berhasil. Ia pun melaporkan peristiwa tersebut. Delapan mobil pemadam kebakaran dikerahkan ke lokasi kejadian.<br /><br />
Tidak ada korban jiwa maupun korban luka dalam kebakaran pabrik popok bayi tersebut. Meski begitu, kerugian diperkirakan mencapai miliaran rupiah.<br /><br />            <br/>(DRI)</p>            
            </p>
                        <!-- SIGNATURE ADS -->
                <script type="text/javascript">
                    OA_show('jateng_signature');
                </script>   
            <!-- END ADS -->
        </div>
        
		   
	<div class="wfull fl rl">
                 
                 </div>
		
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pabrik Popok Bayi di Semarang Terbakar http://metrotvn.ws/lKYEOLWK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fjateng.metrotvnews.com%2Fperistiwa%2FlKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar&amp;title=Pabrik+Popok+Bayi+di+Semarang+Terbakar&amp;summary=Si+jago+merah+melahap+pabrik+milik+PT+Aman+Indah+Makmur+itu+pukul+18.30+WIB." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://jateng.metrotvnews.com/peristiwa/lKYEOLWK-pabrik-popok-bayi-di-semarang-terbakar" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://jateng.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/26/919982/PLrK9VeyJu.jpg?w=188" width="188" height="124" alt="Swalayan di Tangsel Hangus Terbakar" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ybJ61eBb-swalayan-di-tangsel-hangus-terbakar" title="Swalayan di Tangsel Hangus Terbakar">Swalayan di Tangsel Hangus Terbakar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Bangunan tersebut mulai dilahap si Jago merah sejak pukul 21.30 WIB.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/25/919817/lKPhJtqSiY.jpg?w=188" width="188" height="124" alt="Ratusan Kios di Pasar Pon Trenggalek Hangus Terbakar" />
                <a class="canal" href="http://jateng.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/lKYELzWK-ratusan-kios-di-pasar-pon-trenggalek-hangus-terbakar" title="Ratusan Kios di Pasar Pon Trenggalek Hangus Terbakar">Ratusan Kios di Pasar Pon Trenggalek Hangus Terbakar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Kebakaran hebat terjadi di Pasar Pon, Trenggalek. Sedikitnya empat ratus kios terbakar dan hingga siang ini upaya pemadaman masih&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/25/919785/Rsya6oOHje.jpg?w=188" width="188" height="124" alt="SPBU di Kasembon Malang Terbakar" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/0kp29gnN-spbu-di-kasembon-malang-terbakar" title="SPBU di Kasembon Malang Terbakar">SPBU di Kasembon Malang Terbakar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Camat Kasembon Hendra Tritjahjono mengatakan, sumber api masih diselidiki petugas berwajib.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/24/919527/bH7mwxnFi9.jpg?w=188" width="188" height="124" alt="Tiga Ruang Kantor Pajak Sulut Terbakar" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/Rb1VqJzk-tiga-ruang-kantor-pajak-sulut-terbakar" title="Tiga Ruang Kantor Pajak Sulut Terbakar">Tiga Ruang Kantor Pajak Sulut Terbakar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Diduga, api berasal dari hubungan pendek arus listrik di ruang kepegawaian, lalu menyambar atap dan dua ruangan lainnya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/23/918823/p7eAcVCrOs.jpg?w=188" width="188" height="124" alt="Empat Orang Tewas Akibat Kebakaran Apartemen di India" />
                <a class="canal" href="http://jateng.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/4baoD83K-empat-orang-tewas-akibat-kebakaran-apartemen-di-india" title="Empat Orang Tewas Akibat Kebakaran Apartemen di India">Empat Orang Tewas Akibat Kebakaran Apartemen di India</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Kebakaran terjadi dari lantai 12 sebuah apartmen di Mumbai, India. Empat orang tewas dan 12 orang lainnya terluka akibat peristiwa&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/21/918456/d3jr9XtMbJ.jpg?w=188" width="188" height="124" alt="Tidak Ada Korban WNI dalam Kebakaran Pabrik di Incheon" />
                <a class="canal" href="http://jateng.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/Zke0eM5b-tidak-ada-korban-wni-dalam-kebakaran-pabrik-di-incheon" title="Tidak Ada Korban WNI dalam Kebakaran Pabrik di Incheon">Tidak Ada Korban WNI dalam Kebakaran Pabrik di Incheon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Hanya ada satu WNI yang bekerja di perusahaan tersebut.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/21/918450/4zeURKCpfL.jpg?w=188" width="188" height="124" alt="Kebakaran Pabrik Elektronik di Korsel Tewaskan 9 Orang" />
                <a class="canal" href="http://jateng.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/5b2V6Jab-kebakaran-pabrik-elektronik-di-korsel-tewaskan-9-orang" title="Kebakaran Pabrik Elektronik di Korsel Tewaskan 9 Orang">Kebakaran Pabrik Elektronik di Korsel Tewaskan 9 Orang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Api diduga berasal&nbsp;dari sebuah laboratorium di lantai empat pabrik.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/21/918271/F9lacNQyCM.jpg?w=188" width="188" height="124" alt="Pemerintah Waspada Kebakaran Hutan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/Rb1Vq0Ak-pemerintah-waspada-kebakaran-hutan" title="Pemerintah Waspada Kebakaran Hutan">Pemerintah Waspada Kebakaran Hutan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Semua pihak terkait telah turun tangan mengatasi kebakaran hutan dan lahan (karhutla) di Kalimantan Barat.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/21/918195/EyPNYe8WnO.jpeg?w=188" width="188" height="124" alt="Korban Kebakaran Ditemukan Tewas Berpelukan" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/yNLdn7qN-korban-kebakaran-ditemukan-tewas-berpelukan" title="Korban Kebakaran Ditemukan Tewas Berpelukan">Korban Kebakaran Ditemukan Tewas Berpelukan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Korban berkelamin laki-laki dewasa dan seorang anak, saat dievakuasi petugas, tampak dalam posisi berhimpitan. Jasad pria dewasa berada&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/21/918180/hVqraoHvyj.jpg?w=188" width="188" height="124" alt="Satu Keluarga Tewas Terbakar di Tangerang" />
                <a class="canal" href="http://jateng.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/GNGqOBpk-satu-keluarga-tewas-terbakar-di-tangerang" title="Satu Keluarga Tewas Terbakar di Tangerang">Satu Keluarga Tewas Terbakar di Tangerang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Keempat korban tewas adalah Budiono, 45 beserta istrinya, Sri Sumiati, 35, dan dua anaknya Safira, 5, dan Ferdi, 1.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/local/jateng/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 8 months Ago
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://jateng.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> 8 months Ago
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923056/aVyopFGJs6.JPG?w=200" width="188" height="124" alt="Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/Zke0qe8b-belasan-desa-di-yogyakarta-tak-menikmati-jaringan-seluler" title="Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler">Belasan Desa di Yogyakarta tak Menikmati Jaringan Seluler</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/3150" title="telekomunikasi"><i class="fa fa-hashtag"></i>telekomunikasi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 9 hours            </div>
            <p>Sebanyak 13 desa dari lima kecamatan belum bisa menggunakan telepon seluler karena belum tersentuh jaringan <em>provider.</em></p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/02/923002/2Q7n8HlFpf.jpg?w=200" width="188" height="124" alt="Lawan Hoaks Lewat Poster" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNAwqB3k-lawan-hoaks-lewat-poster" title="Lawan Hoaks Lewat Poster">Lawan Hoaks Lewat Poster</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/10009" title="hoax"><i class="fa fa-hashtag"></i>hoax </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 12 hours            </div>
            <p>Poster yang terkumpul merupakan hasil kreativitas peserta lomba yang digelar Persatuan Wartawan Indonesia (PWI) Kudus dan Polres Kudus.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/01/922806/ND90MAxd1K.jpg?w=200" width="188" height="124" alt="Rumah Terduga Penembak Polisi di Brebes Digeledah" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/5b2V39ab-rumah-terduga-penembak-polisi-di-brebes-digeledah" title="Rumah Terduga Penembak Polisi di Brebes Digeledah">Rumah Terduga Penembak Polisi di Brebes Digeledah</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/816" title="penembakan polisi"><i class="fa fa-hashtag"></i>penembakan polisi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Dua orang turut diamankan, yakni kakak dan keponakan dari terduga teroris.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/01/922785/uzhvpwqRrK.jpg?w=200" width="188" height="124" alt="Kekeringan 4 Desa di Jepara tak Bisa Ditangani Secara Permanen" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/0kp2x15N-kekeringan-4-desa-di-jepara-tak-bisa-ditangani-secara-permanen" title="Kekeringan 4 Desa di Jepara tak Bisa Ditangani Secara Permanen">Kekeringan 4 Desa di Jepara tak Bisa Ditangani Secara Permanen</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/2957" title="kekeringan"><i class="fa fa-hashtag"></i>kekeringan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>BPBD Kabupaten Jepara tak memiliki cukup anggaran untuk melakukan penanganan kekeringan secara permanen.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/01/922697/HZ2GKgfYPa.jpeg?w=200" width="188" height="124" alt="Sungai Pemali Brebes Dikeringkan, Petani Terdampak Kekeringan" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/nbw7znDb-sungai-pemali-brebes-dikeringkan-petani-terdampak-kekeringan" title="Sungai Pemali Brebes Dikeringkan, Petani Terdampak Kekeringan">Sungai Pemali Brebes Dikeringkan, Petani Terdampak Kekeringan</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/2957" title="kekeringan"><i class="fa fa-hashtag"></i>kekeringan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 day            </div>
            <p>Ratusan desa mengalami dampak pengeringan Sungai Pemali.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/31/922550/KymdO6URJn.jpg?w=200" width="188" height="124" alt="Kerusakan Alat Penanda Bahaya di Lereng Merapi Bertambah" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/5b2V31vb-kerusakan-alat-penanda-bahaya-di-lereng-merapi-bertambah" title="Kerusakan Alat Penanda Bahaya di Lereng Merapi Bertambah">Kerusakan Alat Penanda Bahaya di Lereng Merapi Bertambah</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/128" title="gunung merapi"><i class="fa fa-hashtag"></i>gunung merapi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 days            </div>
            <p>Dari hasil pendataan, ditemukan 10 early warning system &#40;EWS&#41; rusak atau tak berfungsi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/31/922448/G7zmrQJNfA.jpg?w=200" width="188" height="124" alt="Bawaslu DIY Kabulkan Gugatan Partai NasDem" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/JKRnw5pK-bawaslu-diy-kabulkan-gugatan-partai-nasdem" title="Bawaslu DIY Kabulkan Gugatan Partai NasDem">Bawaslu DIY Kabulkan Gugatan Partai NasDem</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/2148" title="pileg"><i class="fa fa-hashtag"></i>pileg </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 days            </div>
            <p>Dari lima bakal calon legislatif (Bacaleg), Bawaslu DIY mengabulkan empat orang. Sementara, seorang Bacaleg dinyatakan gagal karena&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/31/922332/7DyImS4QrN.jpg?w=200" width="188" height="124" alt="Ribuan Guru PNS di Brebes belum Dimutasi" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Redistribusi Guru</span>            <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/MkMnRQxK-ribuan-guru-pns-di-brebes-belum-dimutasi" title="Ribuan Guru PNS di Brebes belum Dimutasi">Ribuan Guru PNS di Brebes belum Dimutasi</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/306" title="pendidikan"><i class="fa fa-hashtag"></i>pendidikan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 days            </div>
            <p>Biasanya, mutasi guru menyesuaikan tempat kerja dan rumah guru. Itu mempertimbangkan efektivitas waktu dan kesejahteraan guru.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/31/922282/Pbw7IDr6LB.jpg?w=200" width="188" height="124" alt="Polda DIY Belum Temukan Bandar Besar Narkoba" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ybJ65rnb-polda-diy-belum-temukan-bandar-besar-narkoba" title="Polda DIY Belum Temukan Bandar Besar Narkoba">Polda DIY Belum Temukan Bandar Besar Narkoba</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/347" title="narkoba"><i class="fa fa-hashtag"></i>narkoba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 days            </div>
            <p>Pola peredaran narkoba di DIY dalam bentuk paket kecil.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/31/922266/igtEGf10aR.jpg?w=200" width="188" height="124" alt="Disdikbud Tegal Minta SMKN 3 Serius Menangani Kasus Pemukulan Siswa" />
                <a class="canal" href="http://jateng.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/akW3Q9Bk-disdikbud-tegal-minta-smkn-3-serius-menangani-kasus-pemukulan-siswa" title="Disdikbud Tegal Minta SMKN 3 Serius Menangani Kasus Pemukulan Siswa">Disdikbud Tegal Minta SMKN 3 Serius Menangani Kasus Pemukulan Siswa</a>
            </h2>
            <div class="tag">
                <a href="http://jateng.metrotvnews.com/topic/1447" title="penganiayaan"><i class="fa fa-hashtag"></i>penganiayaan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 2 days            </div>
            <p>Sanksi tegas menanti senior terduga pemukul junior di&nbsp;Sekolah Menengah Kejuruan (SMKN) 3 Kota Tegal.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://jateng.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0476 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/local/jateng/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/local/jateng/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
                                nextH1 = $(this).parent().find('blockquote');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
                                
                                if (nextH1.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "923117"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          })
		});
		</script>
    </body>
</html>